<!DOCTYPE html>
<!--[if lt IE 9]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Exoplanète : de l’hélium détecté pour la première fois</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500', 'Oswald', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exoplanète : de l’hélium détecté pour la première fois" />
<meta property="og:description" content="Des astronomes qui ont observé l’exoplanète WASP-107b avec Hubble ont détecté de l’hélium dans sa haute atmosphère. C’est la première fois en plus d’une décennie de recherche que le deuxième élément le plus répandu dans l’univers est identifié dans un autre monde." />
<meta property="og:url" content="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" />
<meta property="og:site_name" content="Le Cosmographe" />
<meta property="article:tag" content="exoplanètes" />
<meta property="article:tag" content="Hubble" />
<meta property="article:section" content="Exoplanète" />
<meta property="article:published_time" content="2018-05-03T20:33:39+00:00" />
<meta property="og:image" content="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b.png" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1291" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lecosmographe.com\/blog\/","name":"Le Cosmographe","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lecosmographe.com\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.lecosmographe.com\/blog\/exoplanete-helium-decouvert-pour-la-premiere-fois\/","sameAs":[],"@id":"#person","name":"Xavier Demeersman"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux" href="http://www.lecosmographe.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux des commentaires" href="http://www.lecosmographe.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Exoplanète : de l’hélium détecté pour la première fois Flux des commentaires" href="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecosmographe.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='keyword-tooltip-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/keyword-tooltips/css/front.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var dprv_js_bridge = {"record_IP":"No","site_url":"http:\/\/www.lecosmographe.com\/blog","ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php","noRightClickMessage":"","attributeCaption":"Attributions - owner(s) of some content"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/copyright_proof_live.js?ver=3.06'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/keyword-tooltips/js/script.js?ver=2.1'></script>
<link rel='https://api.w.org/' href='http://www.lecosmographe.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecosmographe.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecosmographe.com/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.lecosmographe.com/blog/?p=15282' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fexoplanete-helium-decouvert-pour-la-premiere-fois%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fexoplanete-helium-decouvert-pour-la-premiere-fois%2F&#038;format=xml" />
	<style type="text/css">	.dprv{border-collapse:collapse;border-spacing:0px;border:0px;border-style:solid;padding:0px;}
									.dprv tr td{border:0px;padding:0px;}
			</style><style type="text/css">
.header .logo{max-width:600px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#ffcc0d;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#ffcc0d;}
.main-menu .posts-loading:after {border-top-color:#ffcc0d;border-bottom-color:#ffcc0d;}
.secondary-menu ul > li:hover > a {color:#ffcc0d;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffcc0d;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffcc0d;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
.title-with-sep{background:url("http://www.lecosmographe.com/blog/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
		
<style type="text/css">
	span.keywordtooltip-1 {
		color: #02b3ce; 
		cursor: auto; 
		
	}
	#keywordtooltip-1 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-2 {
		color: #1ab1f2; 
		cursor: auto; 
		
	}
	#keywordtooltip-2 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-3 {
		color: #d19f17; 
		cursor: auto; 
		
	}
	#keywordtooltip-3 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-4 {
		color: #e5cd19; 
		cursor: auto; 
		
	}
	#keywordtooltip-4 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-5 {
		color: #1087b2; 
		cursor: auto; 
		
	}
	#keywordtooltip-5 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-6 {
		color: #1ac9ed; 
		cursor: auto; 
		
	}
	#keywordtooltip-6 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-7 {
		color: #1ac9ed; 
		cursor: auto; 
		
	}
	#keywordtooltip-7 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-8 {
		color: #1adcf2; 
		cursor: auto; 
		
	}
	#keywordtooltip-8 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-9 {
		color: #BC3415; 
		cursor: auto; 
		
	}
	#keywordtooltip-9 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-15282 single-format-video sm-451 ltr single-exoplanetes single-hubble layout-full">

    <section class="no-print top-strip">

        
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.lecosmographe.com/blog/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.lecosmographe.com/blog/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://fr.pinterest.com/cosmographe/" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" class="icomoon-youtube" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-7266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7266"><a title="Découverte du ciel étoilé " href="http://www.lecosmographe.com/">Veillées d&rsquo;observation</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8446"><a title="Sélection d&rsquo;applications sur l&rsquo;astronomie" href="http://www.lecosmographe.com/blog/category/medias/iphone-ipad/">Applications</a></li>
<li id="menu-item-8447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8447"><a title="Articles avec vidéos" href="http://www.lecosmographe.com/blog/category/medias/videos/">Vidéo</a></li>
<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/">Terre</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->

    </section><!-- .top-strip -->


    <section id="site">

                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>

        <div class="site-content">

            <header id="masthead" role="banner" class="clearfix">

                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.lecosmographe.com/blog">
                <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" alt="Le Cosmographe - Dernières nouvelles du cosmos" width="600" height="240" />
                </a><!-- Logo -->
            
                        <span class="tagline">Dernières nouvelles du cosmos</span>
            
        </div>

             
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print anmtd main-menu-container" role="navigation"><div class="main-menu-fixed"><nav class="wrapper main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/"><span>Système Solaire</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/soleil/"><span>Soleil</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/sdo/"><span>SDO</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/venus/"><span>Vénus</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/"><span>Terre</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/lune/"><span>Lune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/"><span>Mars</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/meteorite/"><span>Météorite</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/asteroides/"><span>Asteroïde</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/ceinture-dasteroides-systeme-solaire-exploration-spatiale/"><span>Ceinture d&rsquo;Astéroïdes</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/jupiter/"><span>Jupiter</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/saturne/"><span>Saturne</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/neptune/"><span>Neptune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/planetes-naines/"><span>Planète Naine</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lecosmographe.com/blog/category/astronomie/exoplanetes/"><span>Exoplanète</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-8448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Cosmos" href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/"><span>Cosmos</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/nebuleuses/"><span>Nébuleuse</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/etoile/supernova/"><span>Supernova</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/galaxies/"><span>Galaxie</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/matiere-noire-2/"><span>Matière Noire</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/trou-noir/"><span>Trou noir</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/"><span>Exploration spatiale</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/la-silla-telescopes-observation/"><span>La Silla</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/spitzer/"><span>Spitzer</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/vlt-telescopes-observation/"><span>VLT</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/hubble/"><span>Hubble</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/mars-express-exploration-spatiale/"><span>Mars Express</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/curiosity/"><span>Curiosity</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/cassini/"><span>Cassini</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/observation/"><span>Observer</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/astrophoto/"><span>Astrophoto</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/ephemerides/"><span>Ephéméride</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/etoiles-filantes/"><span>Essaims météoritiques</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
</ul></nav></div></div>
            </header><!-- #masthead -->

    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-15282" class="post-15282 post type-post status-publish format-video has-post-thumbnail hentry category-exoplanetes category-hubble tag-exoplanetes tag-hubble post_format-post-format-video">

            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/exoplanetes/" rel="category tag">Exoplanète</a>, <a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/hubble/" rel="category tag">Hubble</a></span><time class="entry-date published" datetime="2018-05-03T20:33:39+00:00">3 mai 2018</time><time class="updated" datetime="2018-05-03T20:33:39+00:00">3 mai 2018</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Exoplanète : de l’hélium détecté pour la première fois</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">X. Demeersman</a>
            </span>
        </span>
            </header>


            
            
        <div class="entry-media full-width-media">
            <figure class="video-wrapper"><iframe width="1170" height="658" src="https://www.youtube.com/embed/rC7XzE9WA4I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></figure>        </div>

                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    <div class="manual-excerpt">Des astronomes qui ont observé l’exoplanète WASP-107b avec Hubble ont détecté de l’hélium dans sa haute atmosphère. C’est la première fois en plus d’une décennie de recherche que le deuxième élément le plus répandu dans l’univers est identifié dans un autre monde.</div>
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7528117049297288"
     data-ad-slot="5816658491"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="5816658491" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="5816658491" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="5816658491" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="5816658491" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>En observant avec <span class="keywordtooltip keywordtooltip-5" data-src="keywordtooltip-5">Hubble</span> l’<span class="keywordtooltip keywordtooltip-6" data-src="keywordtooltip-6">exoplanète</span> WASP-107b, située à 200 années-lumière de la Terre dans la Vierge, l’équipe de Jessica Spak, de l’université d’Exeter, a fait deux découvertes. D’une part, que l’atmosphère de cette planète géante est très étendue dans l’infrarouge. Et surtout, d’autre part, de l’hélium y a été détecté. Ce qui est une première ! Car, bien qu’il soit le deuxième élément le plus abondant dans l’univers après l’hydrogène, la détection de l’hélium (He) a jusqu’à aujourd’hui échappé aux astronomes alors même qu’il avait été prédit que ce serait facile. Pourtant, on en trouve partout. Dans notre Système solaire par exemple, l’astre qui en renferme le plus, à l’instar des autres étoiles, est le Soleil. D’ailleurs, c’est de lui que l’élément chimique tire son nom — du grec <em>Helios</em> — car c’est dans le spectre de notre étoile qu’il fut identifié pour la première fois. Et parmi les planètes, ce sont bien sûr les géantes gazeuses qui en contiennent le plus. Pour la terre, son abondance est plus confidentielle (environ 5,24 ppm).</p>
<p>Le spectre dans le proche infrarouge a été obtenu avec l’instrument WFC3 du télescope spatial lors des passages de WASP-107b devant son étoile (transit). <em>« Le signal fort de l’hélium que nous avons mesuré démontre une nouvelle technique pour étudier les couches supérieures des atmosphères d’exoplanètes pour un plus grand nombre</em>, explique l’auteure principale de l’étude publiée dans <em>Nature</em>. <em>Les méthodes actuelles, qui utilisent la lumière ultraviolette, sont limitées aux exoplanètes les plus proches. Nous savons qu’il y a de l’hélium dans la haute atmosphère terrestre et cette nouvelle technique peut nous aider à détecter des atmosphères autour d’exoplanètes de la taille de la Terre, ce qui est très difficile avec la technologie actuelle »</em>.</p>
<figure id="attachment_15284" style="width: 2000px" class="wp-caption aligncenter"><a href="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b.png"><img data-attachment-id="15284" data-permalink="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/wasp-107b/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b.png" data-orig-size="2000,1291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WASP-107b" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-600x387.png" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-900x581.png" class="size-full wp-image-15284" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b.png" alt="" width="2000" height="1291" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b.png 2000w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-190x123.png 190w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-600x387.png 600w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-768x496.png 768w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-900x581.png 900w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-370x239.png 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-570x368.png 570w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-770x497.png 770w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-1170x755.png 1170w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-899x580.png 899w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><figcaption class="wp-caption-text">Crédit : <span class="keywordtooltip keywordtooltip-2" data-src="keywordtooltip-2">ESA</span>/<span class="keywordtooltip keywordtooltip-5" data-src="keywordtooltip-5">Hubble</span>, NASA, M. Kornmesser</figcaption></figure>
<h2>WASP-107b, un monde étrange</h2>
<p>Apparemment, de l’hélium, WASP-107b n’en manque pas. Découverte récemment, l’<a href="http://www.lecosmographe.com/blog/tess/"><span class="keywordtooltip keywordtooltip-6" data-src="keywordtooltip-6">exoplanète</span></a> est un monde étrange. Il s’agit de l’une des planètes les moins denses connues. Aussi grande que notre Jupiter, elle n’affiche que 12 % de sa masse. Par ailleurs, bien que gravitant assez près de son étoile en seulement 6 jours, la température de son atmosphère est une des plus basses connues pour une <span class="keywordtooltip keywordtooltip-6" data-src="keywordtooltip-6">planète extrasolaire</span>, elle n’excède pas 500 °C.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>En raison de sa faible gravité, les astronomes pensent que son atmosphère est très diffuse et s’étend dans l’espace sur des dizaines de milliers de kilomètres. En outre, sous l’influence de son soleil (de type K), plutôt actif, il est probable que l’enveloppe gazeuse s’érode et forme une queue de comète. Pour l’équipe, la planète perd de 0,1 à 4 % de son atmosphère en un milliard d’années.</p>
<p>Très enthousiastes quant à cette nouvelle méthode, les chercheurs sont impatients que soit opérationnel celui que l’on présente comme le successeur d’<a href="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/"><span class="keywordtooltip keywordtooltip-5" data-src="keywordtooltip-5">Hubble</span></a>, le JWST, le <a href="http://www.lecosmographe.com/blog/le-jwst-est-enfin-termine/"><em>James Webb Space Telescope</em></a>, dont le lancement est désormais repoussé à 2020.</p>
<p>Pour Tom Evans, de l’université d’Exeter, qui a participé à ces recherches : <em>« L’hélium que nous avons détecté s’étend loin dans l’espace comme un nuage ténu entourant la planète. Si des planètes plus petites, de la taille de la Terre, ont des nuages d’hélium similaires, alors cette nouvelle technique offre un moyen passionnant d’étudier leurs atmosphères supérieures dans un futur très proche avenir »</em>.</p>
<span id="dprv_cp-v3.06" lang="en" xml:lang="en" class="notranslate" style="vertical-align:baseline; padding: 2px 3px 2px 3px; margin-top:2px; margin-bottom:2px; border-collapse:separate; line-height:12px;float:none; font-family: Tahoma, MS Sans Serif; font-size:13px;border:0px;background:transparent none;display:inline-block;" title="certified 3 May 2018 18:33:40 UTC by Digiprove certificate P1010170" ><a href="https://www.digiprove.com/show_certificate.aspx?id=P1010170" target="_blank" rel="copyright" style="height:12px; line-height: 12px; border:0px; padding:0px; margin:0px; float:none; display:inline;background:transparent none; line-height:normal; font-family: Tahoma, MS Sans Serif; font-style:normal; font-weight:normal; font-size:9px;"><img src="http://www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/dp_seal_trans_16x16.png" style="max-width:none !important;width:12px;height:12px;vertical-align:0px; display:inline; border:0px; margin:0px; padding:0px; float:none; background:transparent none" alt="Digiprove seal"/><span style="font-family: Tahoma, MS Sans Serif; font-style:normal; font-size:9px; font-weight:normal; color:#636121; border:0px; float:none; display:inline; letter-spacing:normal; padding:0px; padding-left:6px; vertical-align:3px;margin-bottom:3px" onmouseover="this.style.color='#A35353';" onmouseout="this.style.color='#636121';">Copyright&nbsp;secured&nbsp;by&nbsp;Digiprove&nbsp;&copy;&nbsp;2018&nbsp;Xavier&nbsp;Demeersman</span></a><!--942EEA2370CE01ED5FDD7EFBB02E47EA11061D6F1A1DCEE1728F371CCCBF659C--></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" data-text="Exoplanète : de l’hélium détecté pour la première fois" data-via="pyxmalion" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fexoplanete-helium-decouvert-pour-la-premiere-fois%2F&name=Exoplan%C3%A8te%20%3A%20de%20l%E2%80%99h%C3%A9lium%20d%C3%A9tect%C3%A9%20pour%20la%20premi%C3%A8re%20fois" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fexoplanete-helium-decouvert-pour-la-premiere-fois%2F&#038;media=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fwp-content%2Fuploads%2F2018%2F05%2FWASP-107b.png&#038;description=Exoplan%C3%A8te%20%3A%20de%20l%E2%80%99h%C3%A9lium%20d%C3%A9tect%C3%A9%20pour%20la%20premi%C3%A8re%20fois" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="8528205489" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                    <div class="single-box single-tags"><div class="tag-box"><div class="written-by tag-box-title">Tags from the story</div><a href="http://www.lecosmographe.com/blog/tag/exoplanetes/" rel="tag">exoplanètes</a>, <a href="http://www.lecosmographe.com/blog/tag/hubble/" rel="tag">Hubble</a></div></div>                    
                    
                                        
                                        
                    <div class="clearfix single-box single-social show-comment-icon">
                    
                                                <a href="#comments" class="add-comment">
                            <span class="score-number">
                                0                            </span>
                        </a>
                                                
                        
    <div class="social-sharing link-layout social-minimal" data-permalink="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/">

        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/&t=Exoplanète : de l’hélium détecté pour la première fois" target="blank">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/&text=Exoplanète : de l’hélium détecté pour la première fois&tw_p=tweetbutton&url=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" target="_blank">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/&media=http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-900x581.png&description=Exoplanète : de l’hélium détecté pour la première fois" target="_blank">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

        
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" target="_blank">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/&amp;title=Exoplanète : de l’hélium détecté pour la première fois&amp;source=Le Cosmographe" target="_blank">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Exoplanète : de l’hélium détecté pour la première fois&body=http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>

        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                    
<div class="single-box author-box single-author-box">

    <div class="author-avatar">
        <div class="inner">
            <a href="http://www.lecosmographe.com/blog/author/admin/">
                            </a>
        </div>
    </div><!-- .author-avatar -->

    <div class="author-info">

        <div class="written-by">Written By</div>
        <span class="author vcard">
            <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">
                X. Demeersman            </a>
        </span>

                <div class="icon-container">
                                            <a class="icon-item icon-item-sphere" href="http://www.lecosmographe.com/">
                    <i class="icomoon-sphere"></i>
                </a>
                                                            <a class="icon-item icon-item-twitter" href="pyxmalion">
                    <i class="icomoon-twitter"></i>
                </a>
                                                            <a class="icon-item icon-item-facebook" href="Cosmographe">
                    <i class="icomoon-facebook"></i>
                </a>
                                                            <a class="icon-item icon-item-google-plus" href="100936583467620896439?rel=author">
                    <i class="icomoon-google-plus"></i>
                </a>
                                                            <a class="icon-item icon-item-pinterest" href="cosmographe">
                    <i class="icomoon-pinterest"></i>
                </a>
                                                                                            </div>
        
    </div><!-- .info -->

    
    <div class="author-posts">

        <span class="written-by">
            More from X. Demeersman        </span>

        
            <div class="item">
                <div class="entry-details">
                    <header class="entry-header">
                        <h4 class="entry-title">
                            <a href="http://www.lecosmographe.com/blog/dscovr-suivez-au-jour-le-jour-les-changements-a-la-surface-de-la-terre/">Grâce à DSCOVR, suivez au jour le jour les changements à la surface de la Terre</a>
                        </h4>
                    </header>
                    <div class="entry-summary">
                        Les images de la Terre recueillies chaque jour par DSCOVR, situé entre...                    </div>
                    <a class="read-more-link" href="http://www.lecosmographe.com/blog/dscovr-suivez-au-jour-le-jour-les-changements-a-la-surface-de-la-terre/">Read More</a>
                </div>
            </div>

            
            
        
    </div><!--.author-posts-->

</div><!-- .author-box -->
                    

                    

<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/le-telescope-hubble-explore-la-nebuleuse-de-la-tarentule/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/gallery/nebuleuses/tarantulanebula_hubble.jpg" class="wp-post-image" alt="Le télescope Hubble explore la nébuleuse de la Tarentule" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">19 mars 2011</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/le-telescope-hubble-explore-la-nebuleuse-de-la-tarentule/">Le télescope Hubble explore la nébuleuse de la Tarentule</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/comete-ison-nouvelle-photo-hubble/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/10/ISON-oct2013_Hubble-690x671.jpg" class="wp-post-image" alt="La comète ISON à nouveau photographiée par Hubble" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">19 octobre 2013</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/comete-ison-nouvelle-photo-hubble/">La comète ISON à nouveau photographiée par Hubble</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/combien-de-temps-cette-planete-va-t-survivre-a-etoile-grossit%e2%80%89/">
                    <img width="270" height="180" src="http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a-296x197.jpg 296w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a-330x220.jpg 330w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="14022" data-permalink="http://www.lecosmographe.com/blog/combien-de-temps-cette-planete-va-t-survivre-a-etoile-grossit%e2%80%89/artists-impression-of-a-hot-jupiter-exoplanet-in-the-star-cluster-messier-67/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a.jpg" data-orig-size="2000,1250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESO\/L. Cal\u00e7ada&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This artist\u2019s impression shows a hot Jupiter planet orbiting close to one of the stars in the rich old star cluster Messier 67, in the constellation of Cancer (The Crab). Astronomers have found far more planets like this in the cluster than expected. This surprise result was obtained using a number of telescopes and instruments, among them the HARPS spectrograph at ESO\u2019s La Silla Observatory in Chile. The denser environment in a cluster will cause more frequent interactions between planets and nearby stars, which may explain the excess of hot Jupiters.&quot;,&quot;created_timestamp&quot;:&quot;1466161200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Artist\u2019s impression of a hot Jupiter exoplanet in the star cluster Messier 67&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artist’s impression of a hot Jupiter exoplanet in the star cluster Messier 67" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a-600x375.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/06/eso1621a-900x563.jpg" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">26 juin 2016</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/combien-de-temps-cette-planete-va-t-survivre-a-etoile-grossit%e2%80%89/">Combien de temps cette planète va-t-elle survivre à son étoile qui grossit ?</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->
                    
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.lecosmographe.com/blog/des-protamas-de-galaxies-decouverts-aux-confins-de-lunivers-les-astronomes-sont-surpris-car-leur-constitution-survient-deux-fois-plus-tot-que-prevu/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Des graines d&rsquo;amas de galaxies découvertes aux confins de l’univers</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.lecosmographe.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d55019d92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        
<!-- Quick Adsense Reloaded -->
<div id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px 0 0px 0;text-align:center;">
 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 

</div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="ti_featured_posts-2" class="widget widget_ti_featured_posts"><h3>Sélection</h3>
		<div class="clearfix widget-posts-entries">
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/des-protamas-de-galaxies-decouverts-aux-confins-de-lunivers-les-astronomes-sont-surpris-car-leur-constitution-survient-deux-fois-plus-tot-que-prevu/">
                                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-190x126.jpg 190w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15278" data-permalink="http://www.lecosmographe.com/blog/des-protamas-de-galaxies-decouverts-aux-confins-de-lunivers-les-astronomes-sont-surpris-car-leur-constitution-survient-deux-fois-plus-tot-que-prevu/artists-impression-of-ancient-galaxy-megamerger/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO.jpg" data-orig-size="2000,1325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESO\/M. Kornmesser&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This artist\u2019\u2019s impression of SPT2349-56\u00a0shows a group of interacting and merging galaxies in the early Universe. Such mergers have been spotted using the ALMA and APEX telescopes and represent the formation of galaxies clusters, the most massive objects in the modern Universe. Astronomers thought that these events occurred around three billion years after the Big Bang, so they were surprised when the new observations revealed them happening when the Universe was only half that age!&quot;,&quot;created_timestamp&quot;:&quot;1524682800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Artist\u2019s impression of ancient galaxy megamerger&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artist’s impression of ancient galaxy megamerger" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-600x398.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/amas-de-galaxies_ESO-900x596.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/galaxies/">Galaxie</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/des-protamas-de-galaxies-decouverts-aux-confins-de-lunivers-les-astronomes-sont-surpris-car-leur-constitution-survient-deux-fois-plus-tot-que-prevu/">
                                    Des graines d&rsquo;amas de galaxies découvertes aux confins de l’univers                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/uranus-degage-une-odeur-oeuf-pourri/">
                                                    <img width="330" height="220" src="http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2-330x220.jpg 330w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="10729" data-permalink="http://www.lecosmographe.com/blog/tempete-sur-uranus/uranus1986_voyager2/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2.jpg" data-orig-size="1720,1720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Uranus1986_Voyager2" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2-600x600.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/08/Uranus1986_Voyager2-900x900.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/uranus/">Uranus</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/uranus-degage-une-odeur-oeuf-pourri/">
                                    Uranus dégage une odeur d’œuf pourri                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/gaia-etoiles-carte-voi-lactee/">
                                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15270" data-permalink="http://www.lecosmographe.com/blog/gaia-etoiles-carte-voi-lactee/gaia_s_sky_in_colour/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour.jpg" data-orig-size="4961,3124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaia_s_sky_in_colour" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-600x378.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/Gaia_s_sky_in_colour-900x567.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/galaxies/">Galaxie</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/gaia-etoiles-carte-voi-lactee/">
                                    Gaia dévoile le plus grand catalogue d&rsquo;étoiles de notre galaxie, la Voie lactée                                </a>
                            </h4>
                    </div>
                </div>
                        		</div>

        </div><div id="text-450951247" class="widget widget_text"><h3>Twitter</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/pyxmalion" data-widget-id="471693010778877952">Tweets de @pyxmalion</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</center></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>À découvrir en vidéo</h3>
            <div class="clearfix widget-posts-entries">
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/">
                                    <img src="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png" class="wp-post-image" alt="Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune" />
                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/">
                                    Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/video-falcon-heavy/">
                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15185" data-permalink="http://www.lecosmographe.com/blog/video-falcon-heavy/falconheavy-b-kenniston/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston.jpg" data-orig-size="682,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FalconHeavy-B.Kenniston" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-600x901.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston.jpg" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/video-falcon-heavy/">
                                    Falcon Heavy : revivez le décollage de la fusée la plus puissante du monde                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/">
                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15170" data-permalink="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/curiosity-selfie-23janv2018-2/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1.jpg" data-orig-size="2000,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Curiosity-Selfie-23janv2018" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-600x429.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-900x643.jpg" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/">
                                    Curiosity : superbe panorama de Mars et un nouveau selfie                                </a>
                            </h4>
                        </div>
                    </div>
                
                            </div>

            </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 150px; margin: 0; background: white; border: 1px solid #ccc; padding: 10px 0; font-size: 12px; font-family: Arial, sans-serif; overflow:auto;"><a href="http://www.priceminister.com" target="_blank"><img src="https://pmcdn.staticpmrk.com/res/static/0/www/www/34710/fb/images/i18n/fr/logo_blog_advert.gif" height="27" width="135" border="0" style="padding: 0 0 5px 7px;" alt="Achetez mon produit sur PriceMinister" /></a><div style="width: 130px; margin: 0 auto 0 auto; float: none"><a href="http://www.priceminister.com/offer/buy/1370234500/master-dynamic-mw60-gun-metal.html" style="border: 0;"><img style="vertical-align: bottom;" src="http://external.priceminister.com/photo/1110156419_S.jpg" height="80" width="80" border="0" alt="Master & Dynamic MW60 - Casque avec micro - pleine taille - sans fil - Bluetooth - noir, bronze (Sono & Matériel de studio) - Sono & Matériel de studio Neuf et d'Occasion - Achat et vente" style="display: block; margin: 0 auto;" /></a><br /><p style="margin: 0; padding: 0; font-size: 16px; text-align: center; font-weight: bold; color: #ff3300;"></p></div><dl style=" list-style: none; width: 130px; padding: 0 5px 15px 0; margin: 0 5px;"><dt style="text-align: left; padding: 0; margin: 0;"><a href="http://www.priceminister.com/offer/buy/1370234500/master-dynamic-mw60-gun-metal.html" style="font-size: 12px; color: #003366; text-decoration: none; font-weight: bold;">Master & Dynamic MW60 - Casque avec...</a></dt><dd style="text-align: left; padding: 0; margin: 0 0 4px 0;">Master & Dynamic</dd><dd style="padding: 0; margin: 0; font-size: 16px; text-align: center; font-weight: bold; color: #ff3300;">359,00&nbsp;&euro;</dd><dd style="text-align: center; margin: 0 0 4px 0;"><a href="http://www.priceminister.com/boutique/xiwi" style="font-size: 12px; color: #0033cc; text-decoration: underline; font-weight: normal;" target="_blank">Voir ma boutique</a></dd></dl><p style="clear: both; height:1px; display: block; margin: 0; padding: 0; line-height: 1px; font-size: 0;"></p><p style="margin: 0 auto 0 auto; padding: 0; width: 146px; text-align: center; font-size: 11px"></p><div style="margin:0;"><img width="1" height="1" src="http://logc11.xiti.com/hit.xiti?s=366053&s2=1&p=xiwi::Format150&di=&" /><img width="1" height="1" src="http://logc11.xiti.com/hit.xiti?s=366053&s2=101&p=&di=&" /></div></div></div></div><div id="text-450951275" class="widget widget_text"><h3>Le Soleil aujourd&rsquo;hui</h3>			<div class="textwidget"><center><a href="http://sdo.gsfc.nasa.gov/data/"></a> <img src="http://sdo.gsfc.nasa.gov/assets/img/latest/latest_512_0304.jpg" width=260 />
</center>
</div>
		</div><div id="text-450951283" class="widget widget_text">			<div class="textwidget"><center>
<strong>« Rien ne s'oppose à l'existence d'une infinité de mondes » </strong>
<br /> Épicure dans "Lettre à Hérodote"
</center></div>
		</div><div id="text-450951287" class="widget widget_text"><h3>Pour nous aider</h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"/>
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !"/>
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1"/>
</form>
Merci
</center></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lecosmographe.com/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" />
            </div>
            <meta itemprop="name" content="Le Cosmographe" />
        </div>
        <meta itemprop="headline" content="Exoplanète : de l’hélium détecté pour la première fois" />
        <meta itemprop="datePublished" content="2018-05-03T20:33:39+00:00"/>
        <meta itemprop="dateModified" content="2018-05-03T20:33:39+00:00" />
        <meta itemprop="author" content="X. Demeersman" />
        <meta itemprop="description" content="Des astronomes qui ont observé l’exoplanète WASP-107b avec Hubble ont détecté de l’hélium dans sa haute atmosphère. C’est la première fois en plus d’une décennie de recherche que le deuxième élément le plus répandu dans l’univers est identifié dans un autre monde." />
                    <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                <meta itemprop="name" content="Exoplanète : de l’hélium détecté pour la première fois" />
                <meta itemprop="thumbnailUrl" content="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-570x381.png" />
                <meta itemprop="embedURL" content="https://youtu.be/rC7XzE9WA4I" />
                <meta itemprop="uploadDate" content="2018-05-03T20:33:39+00:00" />
                <meta itemprop="description" content="Des astronomes qui ont observé l’exoplanète WASP-107b avec Hubble ont détecté de l’hélium dans sa haute atmosphère. C’est la première fois en plus d’une décennie de recherche que le deuxième élément le plus répandu dans l’univers est identifié dans un autre monde." />
            </div>
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://www.lecosmographe.com/blog/wp-content/uploads/2018/05/WASP-107b-570x381.png" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

    
<div class="slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/maximum-de-lessaim-detoiles-filantes-les-geminides-le-14-decembre/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/gallery/phenomenes/babak-tafreshi-babaktafreshi2.jpg" class="wp-post-image" alt="Maximum de l&rsquo;essaim d&rsquo;étoiles filantes les Géminides le 14 décembre" />                </a>
            </figure>
            
            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/observation/etoiles-filantes/" rel="category tag">Essaims météoritiques</a></span>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/maximum-de-lessaim-detoiles-filantes-les-geminides-le-14-decembre/">
                            Maximum de l&rsquo;essaim d&rsquo;étoiles filantes les Géminides le 14 décembre                        </a>
                    </h4>
                </header>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
            


<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns col-2">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti-about-site-2" class="widget widget_ti-about-site"><img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/09/logoblack_270.png" alt="Le Cosmographe" /><div class=" social-center"><p>A l'écoute de l'Univers. Actualité de l'astronomie et soirées  d'observation</p>
</div><ul class="social social-center clearfix"><li><a href="http://www.lecosmographe.com/blog/feed/" aria-hidden="true" class="icomoon-feed" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" aria-hidden="true" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://instagram.com/cosmographe/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li><li><a href="http://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" aria-hidden="true" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/pyxmalion" aria-hidden="true" class="icomoon-soundcloud" target="_blank"></a></li></ul></div><div id="tag_cloud-5" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href="http://www.lecosmographe.com/blog/tag/activite-solaire/" class="tag-cloud-link tag-link-1270 tag-link-position-1" style="font-size: 11.181818181818pt;" aria-label="Activité Solaire (89 éléments)">Activité Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/amas-globulaire/" class="tag-cloud-link tag-link-1244 tag-link-position-2" style="font-size: 8.1060606060606pt;" aria-label="Amas Globulaire (45 éléments)">Amas Globulaire</a>
<a href="http://www.lecosmographe.com/blog/tag/amas-ouvert/" class="tag-cloud-link tag-link-1240 tag-link-position-3" style="font-size: 8pt;" aria-label="Amas Ouvert (44 éléments)">Amas Ouvert</a>
<a href="http://www.lecosmographe.com/blog/tag/astrophoto/" class="tag-cloud-link tag-link-1295 tag-link-position-4" style="font-size: 14.787878787879pt;" aria-label="Astrophoto (195 éléments)">Astrophoto</a>
<a href="http://www.lecosmographe.com/blog/tag/asteroide/" class="tag-cloud-link tag-link-1254 tag-link-position-5" style="font-size: 11.5pt;" aria-label="Astéroïde (95 éléments)">Astéroïde</a>
<a href="http://www.lecosmographe.com/blog/tag/cassini/" class="tag-cloud-link tag-link-1201 tag-link-position-6" style="font-size: 11.5pt;" aria-label="Cassini (95 éléments)">Cassini</a>
<a href="http://www.lecosmographe.com/blog/tag/chandra/" class="tag-cloud-link tag-link-1229 tag-link-position-7" style="font-size: 9.5909090909091pt;" aria-label="Chandra (62 éléments)">Chandra</a>
<a href="http://www.lecosmographe.com/blog/tag/comete/" class="tag-cloud-link tag-link-1195 tag-link-position-8" style="font-size: 14.363636363636pt;" aria-label="Comète (176 éléments)">Comète</a>
<a href="http://www.lecosmographe.com/blog/tag/cosmologie/" class="tag-cloud-link tag-link-1193 tag-link-position-9" style="font-size: 9.2727272727273pt;" aria-label="Cosmologie (58 éléments)">Cosmologie</a>
<a href="http://www.lecosmographe.com/blog/tag/curiosity/" class="tag-cloud-link tag-link-1307 tag-link-position-10" style="font-size: 10.863636363636pt;" aria-label="Curiosity (82 éléments)">Curiosity</a>
<a href="http://www.lecosmographe.com/blog/tag/eclipse/" class="tag-cloud-link tag-link-1278 tag-link-position-11" style="font-size: 9.2727272727273pt;" aria-label="Eclipse (58 éléments)">Eclipse</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemerides/" class="tag-cloud-link tag-link-1329 tag-link-position-12" style="font-size: 11.818181818182pt;" aria-label="Ephéméride (101 éléments)">Ephéméride</a>
<a href="http://www.lecosmographe.com/blog/tag/esa/" class="tag-cloud-link tag-link-1198 tag-link-position-13" style="font-size: 19.136363636364pt;" aria-label="ESA (503 éléments)">ESA</a>
<a href="http://www.lecosmographe.com/blog/tag/eso/" class="tag-cloud-link tag-link-1272 tag-link-position-14" style="font-size: 15pt;" aria-label="ESO (203 éléments)">ESO</a>
<a href="http://www.lecosmographe.com/blog/tag/etoiles-filantes/" class="tag-cloud-link tag-link-1239 tag-link-position-15" style="font-size: 8.9545454545455pt;" aria-label="Essaims météoritiques (54 éléments)">Essaims météoritiques</a>
<a href="http://www.lecosmographe.com/blog/tag/etoile/" class="tag-cloud-link tag-link-1253 tag-link-position-16" style="font-size: 10.651515151515pt;" aria-label="Etoile (79 éléments)">Etoile</a>
<a href="http://www.lecosmographe.com/blog/tag/exoplanete/" class="tag-cloud-link tag-link-1211 tag-link-position-17" style="font-size: 14.575757575758pt;" aria-label="Exoplanète (185 éléments)">Exoplanète</a>
<a href="http://www.lecosmographe.com/blog/tag/galaxie/" class="tag-cloud-link tag-link-1232 tag-link-position-18" style="font-size: 16.909090909091pt;" aria-label="Galaxie (311 éléments)">Galaxie</a>
<a href="http://www.lecosmographe.com/blog/tag/hubble/" class="tag-cloud-link tag-link-1173 tag-link-position-19" style="font-size: 17.757575757576pt;" aria-label="Hubble (368 éléments)">Hubble</a>
<a href="http://www.lecosmographe.com/blog/tag/iss/" class="tag-cloud-link tag-link-1257 tag-link-position-20" style="font-size: 9.6969696969697pt;" aria-label="ISS (63 éléments)">ISS</a>
<a href="http://www.lecosmographe.com/blog/tag/jpl/" class="tag-cloud-link tag-link-1204 tag-link-position-21" style="font-size: 16.484848484848pt;" aria-label="JPL (284 éléments)">JPL</a>
<a href="http://www.lecosmographe.com/blog/tag/jupiter/" class="tag-cloud-link tag-link-1208 tag-link-position-22" style="font-size: 10.227272727273pt;" aria-label="Jupiter (72 éléments)">Jupiter</a>
<a href="http://www.lecosmographe.com/blog/tag/kepler/" class="tag-cloud-link tag-link-566 tag-link-position-23" style="font-size: 8.4242424242424pt;" aria-label="kepler (48 éléments)">kepler</a>
<a href="http://www.lecosmographe.com/blog/tag/la-silla/" class="tag-cloud-link tag-link-1279 tag-link-position-24" style="font-size: 8.2121212121212pt;" aria-label="la silla (46 éléments)">la silla</a>
<a href="http://www.lecosmographe.com/blog/tag/lune/" class="tag-cloud-link tag-link-1216 tag-link-position-25" style="font-size: 13.30303030303pt;" aria-label="Lune (141 éléments)">Lune</a>
<a href="http://www.lecosmographe.com/blog/tag/mars/" class="tag-cloud-link tag-link-1178 tag-link-position-26" style="font-size: 16.166666666667pt;" aria-label="Mars (263 éléments)">Mars</a>
<a href="http://www.lecosmographe.com/blog/tag/nasa/" class="tag-cloud-link tag-link-1202 tag-link-position-27" style="font-size: 22pt;" aria-label="NASA (931 éléments)">NASA</a>
<a href="http://www.lecosmographe.com/blog/tag/nebuleuse/" class="tag-cloud-link tag-link-1221 tag-link-position-28" style="font-size: 13.515151515152pt;" aria-label="nébuleuse (146 éléments)">nébuleuse</a>
<a href="http://www.lecosmographe.com/blog/tag/observation/" class="tag-cloud-link tag-link-1184 tag-link-position-29" style="font-size: 8.8484848484848pt;" aria-label="Observer le ciel (53 éléments)">Observer le ciel</a>
<a href="http://www.lecosmographe.com/blog/tag/pluton/" class="tag-cloud-link tag-link-1290 tag-link-position-30" style="font-size: 8.1060606060606pt;" aria-label="Pluton (45 éléments)">Pluton</a>
<a href="http://www.lecosmographe.com/blog/tag/rosetta/" class="tag-cloud-link tag-link-1237 tag-link-position-31" style="font-size: 9.1666666666667pt;" aria-label="Rosetta (56 éléments)">Rosetta</a>
<a href="http://www.lecosmographe.com/blog/tag/saturne/" class="tag-cloud-link tag-link-1187 tag-link-position-32" style="font-size: 11.924242424242pt;" aria-label="Saturne (104 éléments)">Saturne</a>
<a href="http://www.lecosmographe.com/blog/tag/sdo/" class="tag-cloud-link tag-link-1332 tag-link-position-33" style="font-size: 11.181818181818pt;" aria-label="SDO (88 éléments)">SDO</a>
<a href="http://www.lecosmographe.com/blog/tag/soho/" class="tag-cloud-link tag-link-1234 tag-link-position-34" style="font-size: 9.6969696969697pt;" aria-label="SOHO (64 éléments)">SOHO</a>
<a href="http://www.lecosmographe.com/blog/tag/soleil/" class="tag-cloud-link tag-link-1181 tag-link-position-35" style="font-size: 14.893939393939pt;" aria-label="Soleil (199 éléments)">Soleil</a>
<a href="http://www.lecosmographe.com/blog/tag/spitzer/" class="tag-cloud-link tag-link-1247 tag-link-position-36" style="font-size: 10.121212121212pt;" aria-label="Spitzer (70 éléments)">Spitzer</a>
<a href="http://www.lecosmographe.com/blog/tag/supernova/" class="tag-cloud-link tag-link-1264 tag-link-position-37" style="font-size: 8.9545454545455pt;" aria-label="Supernova (54 éléments)">Supernova</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-extrasolaire/" class="tag-cloud-link tag-link-1212 tag-link-position-38" style="font-size: 9.8030303030303pt;" aria-label="système extrasolaire (65 éléments)">système extrasolaire</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-solaire/" class="tag-cloud-link tag-link-1214 tag-link-position-39" style="font-size: 11.924242424242pt;" aria-label="Système Solaire (103 éléments)">Système Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/terre/" class="tag-cloud-link tag-link-1183 tag-link-position-40" style="font-size: 15.106060606061pt;" aria-label="Terre (207 éléments)">Terre</a>
<a href="http://www.lecosmographe.com/blog/tag/videos/" class="tag-cloud-link tag-link-1235 tag-link-position-41" style="font-size: 14.151515151515pt;" aria-label="Vidéo (167 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/video/" class="tag-cloud-link tag-link-658 tag-link-position-42" style="font-size: 19.984848484848pt;" aria-label="Vidéo (602 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/vlt/" class="tag-cloud-link tag-link-1251 tag-link-position-43" style="font-size: 10.651515151515pt;" aria-label="VLT (79 éléments)">VLT</a>
<a href="http://www.lecosmographe.com/blog/tag/voie-lactee/" class="tag-cloud-link tag-link-1225 tag-link-position-44" style="font-size: 10.439393939394pt;" aria-label="voie lactée (75 éléments)">voie lactée</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemeride/" class="tag-cloud-link tag-link-764 tag-link-position-45" style="font-size: 8.7424242424242pt;" aria-label="éphéméride (51 éléments)">éphéméride</a></div>
</div><div id="text-450951279" class="widget widget_text"><h3>Infos © copyrights</h3>			<div class="textwidget"><p>Titre Cosmographe : ISSN 2272-1533</p>
<p>Textes protégés. Merci de ne pas copier les contenus sans autorisation ! J'ai constaté plusieurs fois que des articles ont été copiés/collés, sans aucune demande préalable ni mentions de la source, par des sites d'informations douteux (par exemple : conspirationistes et autres fabulateurs !). Merci de respecter les droits d'auteur.</p>
</div>
		</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="linkcat-930" class="widget widget_links"><h3>A visiter tous les jours</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://apod.nasa.gov/apod/" title="Astronomy Picture Of the Day" target="_blank">APOD</a>
Astronomy Picture Of the Day</li>
<li><a href="http://earthobservatory.nasa.gov/" title="Tous les jours, une image de la Terre prise de l&rsquo;espace" target="_blank">Earth Observatory</a>
Tous les jours, une image de la Terre prise de l&rsquo;espace</li>
<li><a href="http://sdo.gsfc.nasa.gov/" title="Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory" target="_blank">SDO</a>
Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory</li>
<li><a href="http://sohowww.nascom.nasa.gov/" title="Le Soleil photographié chaque jour par SoHO" target="_blank">SoHO</a>
Le Soleil photographié chaque jour par SoHO</li>
<li><a href="http://www.solarmonitor.org/" title="Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures" target="_blank">Solar Monitor</a>
Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures</li>
<li><a href="http://www.spaceweather.com/" target="_blank">Spaceweather</a></li>
<li><a href="http://www.universetoday.com/" target="_blank">Universe Today</a></li>

	</ul>
</div>
<div id="text-450951289" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.humanite-biodiversite.fr/">
<img src="http://www.lecosmographe.com/blog/wp-content/uploads/2015/08/logo_humanite-et-biodiversite.png" border="0" alt="Humanité et Biodiversité" />
</a>
</center></div>
		</div><div id="text-282308321" class="widget widget_text">			<div class="textwidget"><div align="center">
<p>
<a href="http://labs.ebuzzing.fr/top-blogs/Sciences"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog&amp;cat=Sciences&amp;style=3" style="border: none;" alt="Ebuzzing - Top des blogs - Sciences"/></a>
</p>
<p> <a href="http://www.paperblog.fr/" rel="paperblog pyxmalion" title="Paperblog : Les meilleurs articles issus des blogs" ><br />
    <img src="http://media.paperblog.fr/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a>
</p>
<p><a href="http://feeds.feedburner.com/lecosmographeblog"><img src="http://feeds.feedburner.com/~fc/lecosmographeblog?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
</p>
</div>
</div>
		</div><div id="archives-3" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.lecosmographe.com/blog/2018/05/'> mai 2018 &nbsp;(1)</option>
	<option value='http://www.lecosmographe.com/blog/2018/04/'> avril 2018 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2018/03/'> mars 2018 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2018/02/'> février 2018 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2018/01/'> janvier 2018 &nbsp;(4)</option>
	<option value='http://www.lecosmographe.com/blog/2017/12/'> décembre 2017 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2017/11/'> novembre 2017 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2017/10/'> octobre 2017 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2017/09/'> septembre 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/08/'> août 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/07/'> juillet 2017 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2017/05/'> mai 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/04/'> avril 2017 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2017/03/'> mars 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/02/'> février 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/01/'> janvier 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2016/12/'> décembre 2016 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2016/11/'> novembre 2016 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2016/10/'> octobre 2016 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2016/09/'> septembre 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/08/'> août 2016 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2016/07/'> juillet 2016 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2016/06/'> juin 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/05/'> mai 2016 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2016/04/'> avril 2016 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2016/03/'> mars 2016 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2016/02/'> février 2016 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2016/01/'> janvier 2016 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/12/'> décembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/10/'> octobre 2015 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2015/09/'> septembre 2015 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2015/08/'> août 2015 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2015/07/'> juillet 2015 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2015/06/'> juin 2015 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2015/04/'> avril 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/03/'> mars 2015 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2015/02/'> février 2015 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2015/01/'> janvier 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/12/'> décembre 2014 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2014/11/'> novembre 2014 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/10/'> octobre 2014 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2014/09/'> septembre 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2014/07/'> juillet 2014 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2014/06/'> juin 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/05/'> mai 2014 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2014/04/'> avril 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/03/'> mars 2014 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2014/02/'> février 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/01/'> janvier 2014 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/12/'> décembre 2013 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2013/11/'> novembre 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/10/'> octobre 2013 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2013/09/'> septembre 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/08/'> août 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/07/'> juillet 2013 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/06/'> juin 2013 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2013/05/'> mai 2013 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2013/04/'> avril 2013 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2013/03/'> mars 2013 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2013/02/'> février 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/01/'> janvier 2013 &nbsp;(37)</option>
	<option value='http://www.lecosmographe.com/blog/2012/12/'> décembre 2012 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2012/11/'> novembre 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2012/10/'> octobre 2012 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2012/09/'> septembre 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/08/'> août 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/07/'> juillet 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/06/'> juin 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/05/'> mai 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/04/'> avril 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/03/'> mars 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/02/'> février 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/01/'> janvier 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2011/12/'> décembre 2011 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2011/11/'> novembre 2011 &nbsp;(28)</option>
	<option value='http://www.lecosmographe.com/blog/2011/10/'> octobre 2011 &nbsp;(35)</option>
	<option value='http://www.lecosmographe.com/blog/2011/09/'> septembre 2011 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2011/08/'> août 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/07/'> juillet 2011 &nbsp;(46)</option>
	<option value='http://www.lecosmographe.com/blog/2011/06/'> juin 2011 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2011/05/'> mai 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/04/'> avril 2011 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2011/03/'> mars 2011 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2011/02/'> février 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/01/'> janvier 2011 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2010/12/'> décembre 2010 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2010/11/'> novembre 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/10/'> octobre 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/09/'> septembre 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/08/'> août 2010 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/06/'> juin 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/05/'> mai 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/04/'> avril 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/03/'> mars 2010 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2010/02/'> février 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/01/'> janvier 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2009/12/'> décembre 2009 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2009/11/'> novembre 2009 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2009/10/'> octobre 2009 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2009/09/'> septembre 2009 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2009/08/'> août 2009 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2009/07/'> juillet 2009 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2009/06/'> juin 2009 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2009/05/'> mai 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/04/'> avril 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/03/'> mars 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/02/'> février 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/01/'> janvier 2009 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2008/12/'> décembre 2008 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2008/11/'> novembre 2008 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2008/10/'> octobre 2008 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2008/09/'> septembre 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/08/'> août 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/07/'> juillet 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/06/'> juin 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/05/'> mai 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/04/'> avril 2008 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2008/03/'> mars 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/02/'> février 2008 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2008/01/'> janvier 2008 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2007/12/'> décembre 2007 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2007/11/'> novembre 2007 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2007/10/'> octobre 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2007/09/'> septembre 2007 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2007/08/'> août 2007 &nbsp;(3)</option>
	<option value='http://www.lecosmographe.com/blog/2007/07/'> juillet 2007 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2007/06/'> juin 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/05/'> mai 2007 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2007/04/'> avril 2007 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2007/03/'> mars 2007 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2007/02/'> février 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/01/'> janvier 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2006/12/'> décembre 2006 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2006/11/'> novembre 2006 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2006/10/'> octobre 2006 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2006/08/'> août 2006 &nbsp;(4)</option>
	<option value='http://www.lecosmographe.com/blog/2006/07/'> juillet 2006 &nbsp;(1)</option>
	<option value='http://www.lecosmographe.com/blog/2006/04/'> avril 2006 &nbsp;(1)</option>

		</select>
		</div>        </div><!-- #second .widget-area -->
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                                                    </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
All original content on these pages is fingerprinted and certified by <a href='//www.digiprove.com' target='_blank'>Digiprove</a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lecosmographe.com\/blog\/exoplanete-helium-decouvert-pour-la-premiere-fois\/":15282};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/blog/exoplanete-helium-decouvert-pour-la-premiere-fois/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-1">
	<div class="keywordtooltip-box-1" style="margin: 10px;">
	<p>1 Unité Astronomique (1 UA) équivaut à la distance moyenne entre la Terre et le Soleil  soit 149 597 870,7 km.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-2">
	<div class="keywordtooltip-box-2" style="margin: 10px;">
	<p><a title="ESA" href="http://www.esa.int/ESA" target="_blank">European Space Agency</a> (Agence spatiale européenne)</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-3">
	<div class="keywordtooltip-box-3" style="margin: 10px;">
	<p>Un trou noir supermassif est, en astrophysique, un trou noir dont la masse est d’environ un million à un milliard de masses solaires. C’est le type de trou noir le plus massif, bien avant le trou noir primordial (encore hypothétique), le trou noir stellaire et le trou noir intermédiaire.</p>
<p><a href="http://fr.wikipedia.org/wiki/Trou_noir_supermassif" target="_blank">En savoir plus</a> (Wikipedia).</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-4">
	<div class="keywordtooltip-box-4" style="margin: 10px;">
	<p>Un magnétar (ou une magnétoile selon la dénomination officielle) est une étoile à neutrons disposant d'un champ magnétique extrêmement intense, qui émet des radiations électromagnétiques de haute énergie, comme les rayons X et gamma.</p>
<p><a href="http://fr.wikipedia.org/wiki/Magn%C3%A9tar" target="_blank">En savoir plus</a> (Wikipédia).</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-5">
	<div class="keywordtooltip-box-5" style="margin: 10px;">
	<p><a title="Hubble Space Telescope" href="http://hubblesite.org" target="_blank">Hubble</a> est un télescope spatial mis en orbite terrestre (à environ 400 km d'altitude) en 1990. Grâce à son miroir primaire de 2,40 m, ses instruments et sa présence au-dessus de l'atmosphère, le télescope donne à voir depuis déjà 25 ans, les merveilles du cosmos. (<em>En savoir plus sur <a href="http://fr.wikipedia.org/wiki/Hubble_(télescope_spatial)" target="_blank">Wikipedia</a></em>).</p>
<p><a href="http://www.lecosmographe.com/blog/tag/hubble/">Retrouvez l'actualité et les plus belles images d'Hubble</a></p>
<p><a href="http://www.lecosmographe.com/blog/wp-content/uploads/2015/01/hubble1.jpg" target="_blank"><img class="alignleft size-thumbnail wp-image-11465" src="http://www.lecosmographe.com/blog/wp-content/uploads/2015/01/hubble1-190x127.jpg" alt="hubble" width="190" height="127" /></a></p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-6">
	<div class="keywordtooltip-box-6" style="margin: 10px;">
	<p>Les <strong>exoplanètes</strong> ou <strong>planètes extrasolaires</strong> sont des planètes découvertes en dehors de notre système solaire, c'est-à-dire qui gravitent autour d'autres étoiles que le Soleil. Depuis <em>51 Pegasi b</em> en 1995, 1 888 exoplanètes ont été confirmées (fin janvier 2015) dans de nombreux systèmes planétaires différents. Consultez le catalogue sur le site <a href="http://exoplanet.eu" target="_blank">Exoplanet.eu</a></p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-7">
	<div class="keywordtooltip-box-7" style="margin: 10px;">
	<p>Le périhélie est la plus petite distance entre un astre (planète, comète, astéroïde…) et son étoile le long de son orbite elliptique. L'aphélie est au contraire, le point le plus éloigné.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-8">
	<div class="keywordtooltip-box-8" style="margin: 10px;">
	<p>Un <b>composé organique</b> est un composé dont l’un des éléments chimiques constitutifs est l’élément carbone. Ce composé peut être d’origine naturelle ou produit par synthèse. (source <a href="http://fr.wikipedia.org/wiki/Composé_organique" target="_blank">Wikipédia</a>)</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-9">
	<div class="keywordtooltip-box-9" style="margin: 10px;">
	<p>Une éclipse de Soleil se produit lorsque le Soleil, la Lune et la Terre sont alignés. Notre satellite naturel, 400 fois plus petit que notre étoile mais 400 fois plus proche — le hasard fait bien les choses —, vient alors masquer partiellement ou totalement l’astre solaire. C’est un rendez-vous du Soleil avec la Lune qui, tous deux, ont quasiment la même taille apparente. Celui-ci peut survenir une à deux fois par an sur Terre. Toutefois, il s’écoule des années avant que cela ne se reproduise dans une même région du Globe.</p>
<p>La Lune tourne autour de la Terre sur un plan incliné à 5° par rapport à celui de l’écliptique (ce mot vient justement d’éclipse, <em>eclipsis</em> en latin, et <em>ekleipsis</em>, en grec). Par deux fois dans l’année son orbite coupe ce plan. Signalons, par ailleurs, que si ce plan n’était pas incliné, nous pourrions voir des éclipses de Soleil à chaque Nouvelle Lune.</p>
<p>En plus d’être incliné, l’orbite de la Lune est aussi elliptique ce qui veut dire qu’au moment où elle passe devant le Soleil — d’un point de vue terrestre — sa taille apparente peut ne pas être suffisante pour couvrir entièrement le disque solaire. On parle alors d’éclipse annulaire du Soleil.</p>
<p>Enfin, selon votre position géographique, vous pouvez assister à une éclipse totale de Soleil ou partielle. Plus vous êtes éloigné de la bande de totalité, moins le Soleil sera masqué.</p>
<center><iframe width="560" height="315" src="https://www.youtube.com/embed/nKoSf4PA_ws?rel=0" frameborder="0" allowfullscreen></iframe></center>
<h4>Que peut-on observer pendant une éclipse totale de Soleil ?</h4>
<p>Une éclipse totale de Soleil est un spectacle magnifique qu’il convient de suivre avec des lunettes à éclipses pour vous protéger les yeux. En l’espace de quelques heures, on peut voir le Soleil grignoté par la Lune. Puis quand vient la totalité, notre étoile semble alors avoir disparu, comme dévorée par la Lune. Vous aurez alors l’impression, tout en frissonnant un peu (la température diurne peut chuter de plusieurs degrés), que la nuit a tout envahi. Autour de vous, les animaux se taisent. Le phénomène peut durer deux à trois minutes. Enfin, soulagement, la Lune se retire, démasquant à nouveau l’astre flamboyant.</p>
<p>Au moment de la totalité, il est possible d’admirer la couronne solaire — des lunettes de protection ou un filtre solaire adéquat sont encore une fois indispensables —, des filaments qui d’ordinaire nous sont invisibles. Les grains de Bailly — ou perles de Bailly — apparaissent lorsque des rayons du Soleil passent entre les reliefs lunaires, sur le limbe.</p>
<p>Trois éclipses de Soleil ont été visibles en France au cours du XXe siècle : 1912, 1961 et 1999. La prochaine éclipse totale en France métropolitaine est prévue pour le 3 septembre 2081.</p>
<p>Voir le <a title="List of solar eclipses in the 21st century" href="https://en.wikipedia.org/wiki/List_of_solar_eclipses_in_the_21st_century">calendrier des prochaines éclipses</a>.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"7e84e0b358","ti_ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php","nonce":"1cda9f03c5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lecosmographe.com\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fexoplanete-helium-decouvert-pour-la-premiere-fois%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'55563392',post:'15282',tz:'2',srv:'www.lecosmographe.com'} ]);
	_stq.push([ 'clickTrackerInit', '55563392', '15282' ]);
</script>
</body>
</html>