<!DOCTYPE html>
<!--[if lt IE 9]><html lang="fr-FR" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="fr-FR" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune &#8211; Le Cosmographe</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500', 'Oswald', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux" href="http://www.lecosmographe.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux des commentaires" href="http://www.lecosmographe.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune Flux des commentaires" href="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecosmographe.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dprv_js_bridge = {"record_IP":"No","site_url":"http:\/\/www.lecosmographe.com\/blog","ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php","noRightClickMessage":"","attributeCaption":"Attributions - owner(s) of some content"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/copyright_proof_live.js?ver=3.06'></script>
<link rel='https://api.w.org/' href='http://www.lecosmographe.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecosmographe.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecosmographe.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les plus belles pluies d&rsquo;étoiles filantes de l&rsquo;année' href='http://www.lecosmographe.com/blog/les-plus-belles-pluies-etoiles-filantes/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/" />
<link rel='shortlink' href='http://www.lecosmographe.com/blog/?p=15254' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fpour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fpour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune%2F&#038;format=xml" />
	<style type="text/css">	.dprv{border-collapse:collapse;border-spacing:0px;border:0px;border-style:solid;padding:0px;}
									.dprv tr td{border:0px;padding:0px;}
			</style><style type="text/css">
.header .logo{max-width:600px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#ffcc0d;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#ffcc0d;}
.main-menu .posts-loading:after {border-top-color:#ffcc0d;border-bottom-color:#ffcc0d;}
.secondary-menu ul > li:hover > a {color:#ffcc0d;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffcc0d;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffcc0d;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
.title-with-sep{background:url("http://www.lecosmographe.com/blog/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-15254 single-format-video sm-451 ltr single-hubble single-nebuleuses single-videos layout-full">

    <section class="no-print top-strip">

        
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.lecosmographe.com/blog/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.lecosmographe.com/blog/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://fr.pinterest.com/cosmographe/" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" class="icomoon-youtube" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-7266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7266"><a title="Découverte du ciel étoilé " href="http://www.lecosmographe.com/">Veillées d&rsquo;observation</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8446"><a title="Sélection d&rsquo;applications sur l&rsquo;astronomie" href="http://www.lecosmographe.com/blog/category/medias/iphone-ipad/">Applications</a></li>
<li id="menu-item-8447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8447"><a title="Articles avec vidéos" href="http://www.lecosmographe.com/blog/category/medias/videos/">Vidéo</a></li>
<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/">Terre</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->

    </section><!-- .top-strip -->


    <section id="site">

                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>

        <div class="site-content">

            <header id="masthead" role="banner" class="clearfix">

                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.lecosmographe.com/blog">
                <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" alt="Le Cosmographe - Dernières nouvelles du cosmos" width="600" height="240" />
                </a><!-- Logo -->
            
                        <span class="tagline">Dernières nouvelles du cosmos</span>
            
        </div>

             
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print anmtd main-menu-container" role="navigation"><div class="main-menu-fixed"><nav class="wrapper main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/"><span>Système Solaire</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/soleil/"><span>Soleil</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/sdo/"><span>SDO</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/venus/"><span>Vénus</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/"><span>Terre</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/lune/"><span>Lune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/"><span>Mars</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/meteorite/"><span>Météorite</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/asteroides/"><span>Asteroïde</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/ceinture-dasteroides-systeme-solaire-exploration-spatiale/"><span>Ceinture d&rsquo;Astéroïdes</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/jupiter/"><span>Jupiter</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/saturne/"><span>Saturne</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/neptune/"><span>Neptune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/planetes-naines/"><span>Planète Naine</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/exoplanetes/"><span>Exoplanète</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-8448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Cosmos" href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/"><span>Cosmos</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lecosmographe.com/blog/category/astronomie/nebuleuses/"><span>Nébuleuse</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/etoile/supernova/"><span>Supernova</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/galaxies/"><span>Galaxie</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/matiere-noire-2/"><span>Matière Noire</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/trou-noir/"><span>Trou noir</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/"><span>Exploration spatiale</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/la-silla-telescopes-observation/"><span>La Silla</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/spitzer/"><span>Spitzer</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/vlt-telescopes-observation/"><span>VLT</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/hubble/"><span>Hubble</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/mars-express-exploration-spatiale/"><span>Mars Express</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/curiosity/"><span>Curiosity</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/cassini/"><span>Cassini</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/observation/"><span>Observer</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/astrophoto/"><span>Astrophoto</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/ephemerides/"><span>Ephéméride</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/etoiles-filantes/"><span>Essaims météoritiques</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
</ul></nav></div></div>
            </header><!-- #masthead -->

    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-15254" class="post-15254 post type-post status-publish format-video hentry category-hubble category-nebuleuses category-videos tag-etoile tag-hubble tag-nebuleuse tag-telescope tag-video post_format-post-format-video">

            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/hubble/" rel="category tag">Hubble</a>, <a href="http://www.lecosmographe.com/blog/category/astronomie/nebuleuses/" rel="category tag">Nébuleuse</a>, <a href="http://www.lecosmographe.com/blog/category/medias/videos/" rel="category tag">Vidéo</a></span><time class="entry-date published" datetime="2018-04-20T19:36:36+00:00">20 avril 2018</time><time class="updated" datetime="2018-04-20T19:36:36+00:00">20 avril 2018</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">X. Demeersman</a>
            </span>
        </span>
            </header>


            
            
        <div class="entry-media full-width-media">
            <figure class="video-wrapper"><iframe width="1170" height="658" src="https://www.youtube.com/embed/2pd_kx1YNks?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></figure>        </div>

                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    <div class="manual-excerpt">Portrait en très haute résolution de la nébuleuse de la Lagune pour le 28e anniversaire d’Hubble. Découvrez les splendeurs de ce nuage de gaz où des étoiles sont en train de naître.</div>
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7528117049297288"
     data-ad-slot="5816658491"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le successeur d’Hubble, le JWST — <a href="http://www.lecosmographe.com/blog/le-jwst-est-enfin-termine/">télescope spatial James Webb</a> — se fait très désirer. La NASA annonçait récemment que son lancement était une nouvelle fois reporté : il faudra désormais attendre mai 2020. Qu’à cela ne tienne ! De son côté, le vétéran Hubble n’a pas dit son dernier mot. En orbite depuis 1990 (163.500 tous de la Terre !), le célèbre télescope spatial est toujours dans la course et continue de régaler autant les astronomes professionnels que le grand public. Très sollicité par les équipes de chercheurs, il a déjà réalisé quelque 1,5 million d’observations — et pas moins de 40.000 objets célestes différents — depuis qu’il a ouvert son œil géant de 2,4 mètres pour la première fois.</p>
<p>Pour marquer le coup, les équipes qui pilotent Hubble ont choisi cette année de revisiter la <a href="http://www.lecosmographe.com/blog/portrait-de-la-nebuleuse-de-la-lagune-abondant-de-details/">nébuleuse de la Lagune</a>, vaste d’étoiles déjà dépeintes il y a quelques années.</p>
<figure style="width: 849px" class="wp-caption aligncenter"><a href="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png"><img class="size-full" src="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png" width="849" height="1000" /></a><figcaption class="wp-caption-text">Nébuleuse de la Lagune dépeinte par Hubble. Version en haute résolution (15,4 Mb) <a href="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30741/STSCI-H-p1821a-m-1699x2000.png">ici</a> et très haute résolution (158 Mb) <a href="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30740/STSCI-H-p1821a-f-5354x6300.png">ici</a>. Affichez l&rsquo;image en plein écran pour profiter de tous les détails — Crédit : NASA, ESA, STScI</figcaption></figure>
<p>Au centre de la scène : Herschel 36, un colosse stellaire 32 fois plus massif — et 9 fois plus grand — que notre paisible Soleil. Âgée d’un million d’années, l’étoile, 8 fois plus chaude que la nôtre, n’en a déjà plus que pour 5 millions d’années. Donc, une vie très courte en comparaison avec le Soleil qui, rappelons-le, avec 4,6 milliards d’années, n’en est qu’à la moitié.</p>
<p>Très turbulente, Herschel 36 remodèle avec ses vents ultraviole(n)ts l’architecture de ce nuage d’étoiles en gestations étendu dans le Sagittaire, à 4.000 années-lumière de nous. Ici, Hubble nous livre des détails sans précédent d’une portion de 4 années-lumière à l’intérieur de cette concentration de gaz et de poussières. Un délicat nuage, très fertile, que l’on peut apercevoir les soirs d’été dans une lunette ou même une paire de jumelles.<br />
Avec ces nouvelles images dans le visible et aussi l’infrarouge, <a href="http://www.lecosmographe.com/blog/deux-galaxies-en-collision-photographiees-par-hubble/">Hubble</a> nous invite à découvrir, non sans éblouissements, les formes délicates de la <a href="http://www.lecosmographe.com/blog/dans-les-entrailles-de-la-nebuleuse-de-la-lagune/">nébuleuse de la Lagune</a>. À voir en haute résolution, pour en distinguer les moindres reliefs.</p>
<p><center><iframe src="https://www.youtube.com/embed/FhpMyaJ3ahc?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p>
<span id="dprv_cp-v3.06" lang="en" xml:lang="en" class="notranslate" style="vertical-align:baseline; padding: 2px 3px 2px 3px; margin-top:2px; margin-bottom:2px; border-collapse:separate; line-height:12px;float:none; font-family: Tahoma, MS Sans Serif; font-size:13px;border:0px;background:transparent none;display:inline-block;" title="certified 20 April 2018 17:36:37 UTC by Digiprove certificate P1003953" ><a href="https://www.digiprove.com/prove_compliance.aspx?id=P1003953" target="_blank" rel="copyright" style="height:12px; line-height: 12px; border:0px; padding:0px; margin:0px; float:none; display:inline;background:transparent none; line-height:normal; font-family: Tahoma, MS Sans Serif; font-style:normal; font-weight:normal; font-size:9px;"><img src="http://www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/dp_seal_trans_16x16.png" style="max-width:none !important;width:12px;height:12px;vertical-align:0px; display:inline; border:0px; margin:0px; padding:0px; float:none; background:transparent none" alt="Digiprove seal"/><span style="font-family: Tahoma, MS Sans Serif; font-style:normal; font-size:9px; font-weight:normal; color:#636121; border:0px; float:none; display:inline; letter-spacing:normal; padding:0px; padding-left:6px; vertical-align:3px;margin-bottom:3px" onmouseover="this.style.color='#A35353';" onmouseout="this.style.color='#636121';">Copyright&nbsp;secured&nbsp;by&nbsp;Digiprove&nbsp;&copy;&nbsp;2018&nbsp;Xavier&nbsp;Demeersman</span></a><!--58DCE245A9B438397BC221749EC8A571032BA90648BA40327C62B18D292A2EDA--></span>              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                    <div class="single-box single-tags"><div class="tag-box"><div class="written-by tag-box-title">Tags from the story</div><a href="http://www.lecosmographe.com/blog/tag/etoile/" rel="tag">Etoile</a>, <a href="http://www.lecosmographe.com/blog/tag/hubble/" rel="tag">Hubble</a>, <a href="http://www.lecosmographe.com/blog/tag/nebuleuse/" rel="tag">nébuleuse</a>, <a href="http://www.lecosmographe.com/blog/tag/telescope/" rel="tag">télescope</a>, <a href="http://www.lecosmographe.com/blog/tag/video/" rel="tag">Vidéo</a></div></div>                    
                    
                                        
                                        
                    <div class="clearfix single-box single-social show-comment-icon">
                    
                                                <a href="#comments" class="add-comment">
                            <span class="score-number">
                                0                            </span>
                        </a>
                                                
                        
    <div class="social-sharing link-layout social-minimal" data-permalink="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/">

        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/&t=Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune" target="blank">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/&text=Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune&tw_p=tweetbutton&url=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/" target="_blank">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/&media=http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png&description=Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune" target="_blank">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

        
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/" target="_blank">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/&amp;title=Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune&amp;source=Le Cosmographe" target="_blank">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune&body=http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>

        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                    
<div class="single-box author-box single-author-box">

    <div class="author-avatar">
        <div class="inner">
            <a href="http://www.lecosmographe.com/blog/author/admin/">
                            </a>
        </div>
    </div><!-- .author-avatar -->

    <div class="author-info">

        <div class="written-by">Written By</div>
        <span class="author vcard">
            <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">
                X. Demeersman            </a>
        </span>

                <div class="icon-container">
                                            <a class="icon-item icon-item-sphere" href="http://www.lecosmographe.com/">
                    <i class="icomoon-sphere"></i>
                </a>
                                                            <a class="icon-item icon-item-twitter" href="pyxmalion">
                    <i class="icomoon-twitter"></i>
                </a>
                                                            <a class="icon-item icon-item-facebook" href="Cosmographe">
                    <i class="icomoon-facebook"></i>
                </a>
                                                            <a class="icon-item icon-item-google-plus" href="100936583467620896439?rel=author">
                    <i class="icomoon-google-plus"></i>
                </a>
                                                            <a class="icon-item icon-item-pinterest" href="cosmographe">
                    <i class="icomoon-pinterest"></i>
                </a>
                                                                                            </div>
        
    </div><!-- .info -->

    
    <div class="author-posts">

        <span class="written-by">
            More from X. Demeersman        </span>

        
            <div class="item">
                <div class="entry-details">
                    <header class="entry-header">
                        <h4 class="entry-title">
                            <a href="http://www.lecosmographe.com/blog/septieme-anniversaire-de-larrivee-dopportunity-sur-mars/">Septième anniversaire de l&rsquo;arrivée d&rsquo;Opportunity sur Mars</a>
                        </h4>
                    </header>
                    <div class="entry-summary">
                        Le 24 janvier 2011, Opportunity fête le septième anniversaire de son arrivée...                    </div>
                    <a class="read-more-link" href="http://www.lecosmographe.com/blog/septieme-anniversaire-de-larrivee-dopportunity-sur-mars/">Read More</a>
                </div>
            </div>

            
            
        
    </div><!--.author-posts-->

</div><!-- .author-box -->
                    

                    

<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/video-survolez-mawrth-vallis-longue-vallee-fluviale-mars/">
                    <img width="270" height="180" src="http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian-296x197.jpg 296w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian-330x220.jpg 330w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="14475" data-permalink="http://www.lecosmographe.com/blog/video-survolez-mawrth-vallis-longue-vallee-fluviale-mars/mawrth_vallis_martian/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian.jpg" data-orig-size="469,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mawrth_Vallis_martian" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/12/Mawrth_Vallis_martian.jpg" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">13 décembre 2016</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/video-survolez-mawrth-vallis-longue-vallee-fluviale-mars/">En vidéo : survolez Mawrth Vallis, longue vallée fluviale sur Mars</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/soleil-4-puissantes-eruptions-le-13-et-14-mai-2013/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/05/24_Hours_3_X_Flares-560x314.jpg" class="wp-post-image" alt="Soleil : 4 puissantes éruptions entre le 13 et le 15 mai !" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">16 mai 2013</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/soleil-4-puissantes-eruptions-le-13-et-14-mai-2013/">Soleil : 4 puissantes éruptions entre le 13 et le 15 mai !</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/ceres-survol-en-video/">
                    <img width="270" height="180" src="http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="Survol de Cérès" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608-296x197.jpg 296w, http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608-330x220.jpg 330w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="12511" data-permalink="http://www.lecosmographe.com/blog/ceres-survol-en-video/dawn20150608/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608.jpg" data-orig-size="1232,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dawn20150608" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608-600x338.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2015/06/dawn20150608-900x506.jpg" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">9 juin 2015</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/ceres-survol-en-video/">Cérès : premier survol en vidéo</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->
                    
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.lecosmographe.com/blog/les-plus-belles-pluies-etoiles-filantes/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Les plus belles pluies d&rsquo;étoiles filantes de l&rsquo;année</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.lecosmographe.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23c179fa6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="ti_featured_posts-2" class="widget widget_ti_featured_posts"><h3>Sélection</h3>
		<div class="clearfix widget-posts-entries">
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/les-plus-belles-pluies-etoiles-filantes/">
                                                    <img width="330" height="220" src="http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-330x220.jpg 330w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-190x127.jpg 190w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-600x400.jpg 600w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-768x512.jpg 768w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-900x600.jpg 900w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-296x197.jpg 296w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-690x460.jpg 690w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-1050x700.jpg 1050w, http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-870x580.jpg 870w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="14177" data-permalink="http://www.lecosmographe.com/blog/plus-belles-photos-perseides-2016/monika-landy-gyebnar-composite_per_110816_harskut_hungary/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary.jpg" data-orig-size="2600,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-600x400.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2016/08/Monika-Landy-Gyebnar-composite_per_110816_Hárskút_Hungary-900x600.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/observation/ephemerides/">Ephéméride</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/les-plus-belles-pluies-etoiles-filantes/">
                                    Les plus belles pluies d&rsquo;étoiles filantes de l&rsquo;année                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/tess/">
                                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-190x127.jpg 190w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-600x400.jpg 600w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-768x512.jpg 768w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-900x600.jpg 900w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-570x380.jpg 570w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-770x513.jpg 770w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-1170x780.jpg 1170w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-870x580.jpg 870w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1.jpg 1280w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15247" data-permalink="http://www.lecosmographe.com/blog/tess/tessmdwarfwhaze_1/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tessmdwarfwhaze_1" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-600x400.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/04/tessmdwarfwhaze_1-900x600.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/exoplanetes/">Exoplanète</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/tess/">
                                    TESS : lancement réussi du nouveau satellite chasseur d&rsquo;exoplanètes                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/kepler-resout-lenigme-des-supernovae-rapides/">
                                                    <img width="370" height="231" src="http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Illustration d&#039;une supernova" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova.jpg 1280w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-190x118.jpg 190w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-600x375.jpg 600w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-900x562.jpg 900w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-928x580.jpg 928w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="10663" data-permalink="http://www.lecosmographe.com/blog/formation-poussieres-cosmiques-autour-supernova/artists-impression-of-dust-formation-around-a-supernova-explo/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESO\/M. Kornmesser&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This artist\u2019s impression shows dust forming in the environment around a supernova explosion. VLT observations have shown that these cosmic dust factories make their grains in a two-stage process, starting soon after the explosion, but continuing long afterwards.&quot;,&quot;created_timestamp&quot;:&quot;1404932400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Artist\u2019s impression of dust formation around a supernova explo&quot;}" data-image-title="Artist’s impression of dust formation around a supernova explo" data-image-description="&lt;p&gt;This artist’s impression shows dust forming in the environment around a supernova explosion. VLT observations have shown that these cosmic dust factories make their grains in a two-stage process, starting soon after the explosion, but continuing long afterwards.&lt;/p&gt;
" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-600x375.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/07/supernova-900x562.jpg" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/kepler-telescopes-astronomie/">Kepler</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/kepler-resout-lenigme-des-supernovae-rapides/">
                                    L’énigme des supernovae rapides résolue grâce à Kepler ?                                </a>
                            </h4>
                    </div>
                </div>
                        		</div>

        </div><div id="text-450951247" class="widget widget_text"><h3>Twitter</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/pyxmalion" data-widget-id="471693010778877952">Tweets de @pyxmalion</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</center></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>À découvrir en vidéo</h3>
            <div class="clearfix widget-posts-entries">
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/video-falcon-heavy/">
                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15185" data-permalink="http://www.lecosmographe.com/blog/video-falcon-heavy/falconheavy-b-kenniston/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston.jpg" data-orig-size="682,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FalconHeavy-B.Kenniston" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston-600x901.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/FalconHeavy-B.Kenniston.jpg" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/video-falcon-heavy/">
                                    Falcon Heavy : revivez le décollage de la fusée la plus puissante du monde                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/">
                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15170" data-permalink="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/curiosity-selfie-23janv2018-2/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1.jpg" data-orig-size="2000,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Curiosity-Selfie-23janv2018" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-600x429.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/Curiosity-Selfie-23janv2018-1-900x643.jpg" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/curiosity-selfie-un-superbe-panorama-mars/">
                                    Curiosity : superbe panorama de Mars et un nouveau selfie                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/video-360-au-coeur-voie-lactee/">
                                    <img width="370" height="247" src="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-370x247.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-370x247.jpg 370w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-270x180.jpg 270w, http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-570x381.jpg 570w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="15165" data-permalink="http://www.lecosmographe.com/blog/video-360-au-coeur-voie-lactee/matlab-handle-graphics-3/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg.jpg" data-orig-size="8640,4320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MATLAB Handle Graphics&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MATLAB Handle Graphics&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MATLAB Handle Graphics" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-600x300.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2018/02/gcenter360_lg-900x450.jpg" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/video-360-au-coeur-voie-lactee/">
                                    Plongez au cœur de la Voie lactée en vidéo 360                                </a>
                            </h4>
                        </div>
                    </div>
                
                            </div>

            </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 150px; margin: 0; background: white; border: 1px solid #ccc; padding: 10px 0; font-size: 12px; font-family: Arial, sans-serif; overflow:auto;"><a href="http://www.priceminister.com" target="_blank"><img src="https://pmcdn.staticpmrk.com/res/static/0/www/www/34710/fb/images/i18n/fr/logo_blog_advert.gif" height="27" width="135" border="0" style="padding: 0 0 5px 7px;" alt="Achetez mon produit sur PriceMinister" /></a><div style="width: 130px; margin: 0 auto 0 auto; float: none"><a href="http://www.priceminister.com/offer/buy/1370234500/master-dynamic-mw60-gun-metal.html" style="border: 0;"><img style="vertical-align: bottom;" src="http://external.priceminister.com/photo/1110156419_S.jpg" height="80" width="80" border="0" alt="Master & Dynamic MW60 - Casque avec micro - pleine taille - sans fil - Bluetooth - noir, bronze (Sono & Matériel de studio) - Sono & Matériel de studio Neuf et d'Occasion - Achat et vente" style="display: block; margin: 0 auto;" /></a><br /><p style="margin: 0; padding: 0; font-size: 16px; text-align: center; font-weight: bold; color: #ff3300;"></p></div><dl style=" list-style: none; width: 130px; padding: 0 5px 15px 0; margin: 0 5px;"><dt style="text-align: left; padding: 0; margin: 0;"><a href="http://www.priceminister.com/offer/buy/1370234500/master-dynamic-mw60-gun-metal.html" style="font-size: 12px; color: #003366; text-decoration: none; font-weight: bold;">Master & Dynamic MW60 - Casque avec...</a></dt><dd style="text-align: left; padding: 0; margin: 0 0 4px 0;">Master & Dynamic</dd><dd style="padding: 0; margin: 0; font-size: 16px; text-align: center; font-weight: bold; color: #ff3300;">359,00&nbsp;&euro;</dd><dd style="text-align: center; margin: 0 0 4px 0;"><a href="http://www.priceminister.com/boutique/xiwi" style="font-size: 12px; color: #0033cc; text-decoration: underline; font-weight: normal;" target="_blank">Voir ma boutique</a></dd></dl><p style="clear: both; height:1px; display: block; margin: 0; padding: 0; line-height: 1px; font-size: 0;"></p><p style="margin: 0 auto 0 auto; padding: 0; width: 146px; text-align: center; font-size: 11px"></p><div style="margin:0;"><img width="1" height="1" src="http://logc11.xiti.com/hit.xiti?s=366053&s2=1&p=xiwi::Format150&di=&" /><img width="1" height="1" src="http://logc11.xiti.com/hit.xiti?s=366053&s2=101&p=&di=&" /></div></div></div></div><div id="text-450951275" class="widget widget_text"><h3>Le Soleil aujourd&rsquo;hui</h3>			<div class="textwidget"><center><a href="http://sdo.gsfc.nasa.gov/data/"></a> <img src="http://sdo.gsfc.nasa.gov/assets/img/latest/latest_512_0304.jpg" width=260 />
</center>
</div>
		</div><div id="text-450951283" class="widget widget_text">			<div class="textwidget"><center>
<strong>« Rien ne s'oppose à l'existence d'une infinité de mondes » </strong>
<br /> Épicure dans "Lettre à Hérodote"
</center></div>
		</div><div id="text-450951287" class="widget widget_text"><h3>Pour nous aider</h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"/>
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !"/>
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1"/>
</form>
Merci
</center></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lecosmographe.com/blog/pour-ses-28-ans-hubble-nous-emmene-dans-la-nebuleuse-de-la-lagune/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" />
            </div>
            <meta itemprop="name" content="Le Cosmographe" />
        </div>
        <meta itemprop="headline" content="Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune" />
        <meta itemprop="datePublished" content="2018-04-20T19:36:36+00:00"/>
        <meta itemprop="dateModified" content="2018-04-20T19:36:36+00:00" />
        <meta itemprop="author" content="X. Demeersman" />
        <meta itemprop="description" content="Portrait en très haute résolution de la nébuleuse de la Lagune pour le 28e anniversaire d’Hubble. Découvrez les splendeurs de ce nuage de gaz où des étoiles sont en train de naître." />
                    <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                <meta itemprop="name" content="Pour ses 28 ans, Hubble nous emmène dans la nébuleuse de la Lagune" />
                <meta itemprop="thumbnailUrl" content="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png" />
                <meta itemprop="embedURL" content="https://youtu.be/2pd_kx1YNks" />
                <meta itemprop="uploadDate" content="2018-04-20T19:36:36+00:00" />
                <meta itemprop="description" content="Portrait en très haute résolution de la nébuleuse de la Lagune pour le 28e anniversaire d’Hubble. Découvrez les splendeurs de ce nuage de gaz où des étoiles sont en train de naître." />
            </div>
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://imgsrc.hubblesite.org/hvi/uploads/image_file/image_attachment/30742/STSCI-H-p1821a-z-849x1000.png" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

    
<div class="slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/atmosphere-mars-se-serait-echappee-dans-espace/">
                    <img width="330" height="220" src="http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="premières images de Mars par MOM" srcset="http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM-330x220.jpg 330w, http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="10909" data-permalink="http://www.lecosmographe.com/blog/mars-premieres-images-sonde-spatiale-indienne-mangalyaan/mars_mom/" data-orig-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM.jpg" data-orig-size="1200,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mars_MOM" data-image-description="" data-medium-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM-600x438.jpg" data-large-file="http://www.lecosmographe.com/blog/wp-content/uploads/2014/09/Mars_MOM-900x657.jpg" />                </a>
            </figure>
            
            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/" rel="category tag">Mars</a></span>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/atmosphere-mars-se-serait-echappee-dans-espace/">
                            L&rsquo;atmosphère de Mars se serait davantage échappée dans l&rsquo;espace                        </a>
                    </h4>
                </header>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
            


<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns col-2">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti-about-site-2" class="widget widget_ti-about-site"><img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/09/logoblack_270.png" alt="Le Cosmographe" /><div class=" social-center"><p>A l'écoute de l'Univers. Actualité de l'astronomie et soirées  d'observation</p>
</div><ul class="social social-center clearfix"><li><a href="http://www.lecosmographe.com/blog/feed/" aria-hidden="true" class="icomoon-feed" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" aria-hidden="true" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://instagram.com/cosmographe/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li><li><a href="http://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" aria-hidden="true" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/pyxmalion" aria-hidden="true" class="icomoon-soundcloud" target="_blank"></a></li></ul></div><div id="tag_cloud-5" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href="http://www.lecosmographe.com/blog/tag/activite-solaire/" class="tag-cloud-link tag-link-1270 tag-link-position-1" style="font-size: 11.181818181818pt;" aria-label="Activité Solaire (89 éléments)">Activité Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/amas-globulaire/" class="tag-cloud-link tag-link-1244 tag-link-position-2" style="font-size: 8.1060606060606pt;" aria-label="Amas Globulaire (45 éléments)">Amas Globulaire</a>
<a href="http://www.lecosmographe.com/blog/tag/amas-ouvert/" class="tag-cloud-link tag-link-1240 tag-link-position-3" style="font-size: 8pt;" aria-label="Amas Ouvert (44 éléments)">Amas Ouvert</a>
<a href="http://www.lecosmographe.com/blog/tag/astrophoto/" class="tag-cloud-link tag-link-1295 tag-link-position-4" style="font-size: 14.787878787879pt;" aria-label="Astrophoto (195 éléments)">Astrophoto</a>
<a href="http://www.lecosmographe.com/blog/tag/asteroide/" class="tag-cloud-link tag-link-1254 tag-link-position-5" style="font-size: 11.5pt;" aria-label="Astéroïde (95 éléments)">Astéroïde</a>
<a href="http://www.lecosmographe.com/blog/tag/cassini/" class="tag-cloud-link tag-link-1201 tag-link-position-6" style="font-size: 11.5pt;" aria-label="Cassini (95 éléments)">Cassini</a>
<a href="http://www.lecosmographe.com/blog/tag/chandra/" class="tag-cloud-link tag-link-1229 tag-link-position-7" style="font-size: 9.5909090909091pt;" aria-label="Chandra (62 éléments)">Chandra</a>
<a href="http://www.lecosmographe.com/blog/tag/comete/" class="tag-cloud-link tag-link-1195 tag-link-position-8" style="font-size: 14.363636363636pt;" aria-label="Comète (176 éléments)">Comète</a>
<a href="http://www.lecosmographe.com/blog/tag/cosmologie/" class="tag-cloud-link tag-link-1193 tag-link-position-9" style="font-size: 9.1666666666667pt;" aria-label="Cosmologie (57 éléments)">Cosmologie</a>
<a href="http://www.lecosmographe.com/blog/tag/curiosity/" class="tag-cloud-link tag-link-1307 tag-link-position-10" style="font-size: 10.863636363636pt;" aria-label="Curiosity (82 éléments)">Curiosity</a>
<a href="http://www.lecosmographe.com/blog/tag/eclipse/" class="tag-cloud-link tag-link-1278 tag-link-position-11" style="font-size: 9.2727272727273pt;" aria-label="Eclipse (58 éléments)">Eclipse</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemerides/" class="tag-cloud-link tag-link-1329 tag-link-position-12" style="font-size: 11.818181818182pt;" aria-label="Ephéméride (101 éléments)">Ephéméride</a>
<a href="http://www.lecosmographe.com/blog/tag/esa/" class="tag-cloud-link tag-link-1198 tag-link-position-13" style="font-size: 19.136363636364pt;" aria-label="ESA (502 éléments)">ESA</a>
<a href="http://www.lecosmographe.com/blog/tag/eso/" class="tag-cloud-link tag-link-1272 tag-link-position-14" style="font-size: 15pt;" aria-label="ESO (203 éléments)">ESO</a>
<a href="http://www.lecosmographe.com/blog/tag/etoiles-filantes/" class="tag-cloud-link tag-link-1239 tag-link-position-15" style="font-size: 8.9545454545455pt;" aria-label="Essaims météoritiques (54 éléments)">Essaims météoritiques</a>
<a href="http://www.lecosmographe.com/blog/tag/etoile/" class="tag-cloud-link tag-link-1253 tag-link-position-16" style="font-size: 10.651515151515pt;" aria-label="Etoile (79 éléments)">Etoile</a>
<a href="http://www.lecosmographe.com/blog/tag/exoplanete/" class="tag-cloud-link tag-link-1211 tag-link-position-17" style="font-size: 14.575757575758pt;" aria-label="Exoplanète (185 éléments)">Exoplanète</a>
<a href="http://www.lecosmographe.com/blog/tag/galaxie/" class="tag-cloud-link tag-link-1232 tag-link-position-18" style="font-size: 16.909090909091pt;" aria-label="Galaxie (309 éléments)">Galaxie</a>
<a href="http://www.lecosmographe.com/blog/tag/hubble/" class="tag-cloud-link tag-link-1173 tag-link-position-19" style="font-size: 17.757575757576pt;" aria-label="Hubble (367 éléments)">Hubble</a>
<a href="http://www.lecosmographe.com/blog/tag/iss/" class="tag-cloud-link tag-link-1257 tag-link-position-20" style="font-size: 9.6969696969697pt;" aria-label="ISS (63 éléments)">ISS</a>
<a href="http://www.lecosmographe.com/blog/tag/jpl/" class="tag-cloud-link tag-link-1204 tag-link-position-21" style="font-size: 16.484848484848pt;" aria-label="JPL (284 éléments)">JPL</a>
<a href="http://www.lecosmographe.com/blog/tag/jupiter/" class="tag-cloud-link tag-link-1208 tag-link-position-22" style="font-size: 10.227272727273pt;" aria-label="Jupiter (72 éléments)">Jupiter</a>
<a href="http://www.lecosmographe.com/blog/tag/kepler/" class="tag-cloud-link tag-link-566 tag-link-position-23" style="font-size: 8.4242424242424pt;" aria-label="kepler (48 éléments)">kepler</a>
<a href="http://www.lecosmographe.com/blog/tag/la-silla/" class="tag-cloud-link tag-link-1279 tag-link-position-24" style="font-size: 8.2121212121212pt;" aria-label="la silla (46 éléments)">la silla</a>
<a href="http://www.lecosmographe.com/blog/tag/lune/" class="tag-cloud-link tag-link-1216 tag-link-position-25" style="font-size: 13.30303030303pt;" aria-label="Lune (141 éléments)">Lune</a>
<a href="http://www.lecosmographe.com/blog/tag/mars/" class="tag-cloud-link tag-link-1178 tag-link-position-26" style="font-size: 16.166666666667pt;" aria-label="Mars (263 éléments)">Mars</a>
<a href="http://www.lecosmographe.com/blog/tag/nasa/" class="tag-cloud-link tag-link-1202 tag-link-position-27" style="font-size: 22pt;" aria-label="NASA (931 éléments)">NASA</a>
<a href="http://www.lecosmographe.com/blog/tag/nebuleuse/" class="tag-cloud-link tag-link-1221 tag-link-position-28" style="font-size: 13.515151515152pt;" aria-label="nébuleuse (146 éléments)">nébuleuse</a>
<a href="http://www.lecosmographe.com/blog/tag/observation/" class="tag-cloud-link tag-link-1184 tag-link-position-29" style="font-size: 8.8484848484848pt;" aria-label="Observer le ciel (53 éléments)">Observer le ciel</a>
<a href="http://www.lecosmographe.com/blog/tag/pluton/" class="tag-cloud-link tag-link-1290 tag-link-position-30" style="font-size: 8.1060606060606pt;" aria-label="Pluton (45 éléments)">Pluton</a>
<a href="http://www.lecosmographe.com/blog/tag/rosetta/" class="tag-cloud-link tag-link-1237 tag-link-position-31" style="font-size: 9.1666666666667pt;" aria-label="Rosetta (56 éléments)">Rosetta</a>
<a href="http://www.lecosmographe.com/blog/tag/saturne/" class="tag-cloud-link tag-link-1187 tag-link-position-32" style="font-size: 11.924242424242pt;" aria-label="Saturne (104 éléments)">Saturne</a>
<a href="http://www.lecosmographe.com/blog/tag/sdo/" class="tag-cloud-link tag-link-1332 tag-link-position-33" style="font-size: 11.181818181818pt;" aria-label="SDO (88 éléments)">SDO</a>
<a href="http://www.lecosmographe.com/blog/tag/soho/" class="tag-cloud-link tag-link-1234 tag-link-position-34" style="font-size: 9.6969696969697pt;" aria-label="SOHO (64 éléments)">SOHO</a>
<a href="http://www.lecosmographe.com/blog/tag/soleil/" class="tag-cloud-link tag-link-1181 tag-link-position-35" style="font-size: 14.893939393939pt;" aria-label="Soleil (199 éléments)">Soleil</a>
<a href="http://www.lecosmographe.com/blog/tag/spitzer/" class="tag-cloud-link tag-link-1247 tag-link-position-36" style="font-size: 10.121212121212pt;" aria-label="Spitzer (70 éléments)">Spitzer</a>
<a href="http://www.lecosmographe.com/blog/tag/supernova/" class="tag-cloud-link tag-link-1264 tag-link-position-37" style="font-size: 8.9545454545455pt;" aria-label="Supernova (54 éléments)">Supernova</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-extrasolaire/" class="tag-cloud-link tag-link-1212 tag-link-position-38" style="font-size: 9.8030303030303pt;" aria-label="système extrasolaire (65 éléments)">système extrasolaire</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-solaire/" class="tag-cloud-link tag-link-1214 tag-link-position-39" style="font-size: 11.924242424242pt;" aria-label="Système Solaire (103 éléments)">Système Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/terre/" class="tag-cloud-link tag-link-1183 tag-link-position-40" style="font-size: 15.106060606061pt;" aria-label="Terre (207 éléments)">Terre</a>
<a href="http://www.lecosmographe.com/blog/tag/videos/" class="tag-cloud-link tag-link-1235 tag-link-position-41" style="font-size: 14.151515151515pt;" aria-label="Vidéo (167 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/video/" class="tag-cloud-link tag-link-658 tag-link-position-42" style="font-size: 19.984848484848pt;" aria-label="Vidéo (602 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/vlt/" class="tag-cloud-link tag-link-1251 tag-link-position-43" style="font-size: 10.651515151515pt;" aria-label="VLT (79 éléments)">VLT</a>
<a href="http://www.lecosmographe.com/blog/tag/voie-lactee/" class="tag-cloud-link tag-link-1225 tag-link-position-44" style="font-size: 10.439393939394pt;" aria-label="voie lactée (74 éléments)">voie lactée</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemeride/" class="tag-cloud-link tag-link-764 tag-link-position-45" style="font-size: 8.7424242424242pt;" aria-label="éphéméride (51 éléments)">éphéméride</a></div>
</div><div id="text-450951279" class="widget widget_text"><h3>Infos © copyrights</h3>			<div class="textwidget"><p>Titre Cosmographe : ISSN 2272-1533</p>
<p>Textes protégés. Merci de ne pas copier les contenus sans autorisation ! J'ai constaté plusieurs fois que des articles ont été copiés/collés, sans aucune demande préalable ni mentions de la source, par des sites d'informations douteux (par exemple : conspirationistes et autres fabulateurs !). Merci de respecter les droits d'auteur.</p>
</div>
		</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="linkcat-930" class="widget widget_links"><h3>A visiter tous les jours</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://apod.nasa.gov/apod/" title="Astronomy Picture Of the Day" target="_blank">APOD</a>
Astronomy Picture Of the Day</li>
<li><a href="http://earthobservatory.nasa.gov/" title="Tous les jours, une image de la Terre prise de l&rsquo;espace" target="_blank">Earth Observatory</a>
Tous les jours, une image de la Terre prise de l&rsquo;espace</li>
<li><a href="http://sdo.gsfc.nasa.gov/" title="Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory" target="_blank">SDO</a>
Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory</li>
<li><a href="http://sohowww.nascom.nasa.gov/" title="Le Soleil photographié chaque jour par SoHO" target="_blank">SoHO</a>
Le Soleil photographié chaque jour par SoHO</li>
<li><a href="http://www.solarmonitor.org/" title="Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures" target="_blank">Solar Monitor</a>
Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures</li>
<li><a href="http://www.spaceweather.com/" target="_blank">Spaceweather</a></li>
<li><a href="http://www.universetoday.com/" target="_blank">Universe Today</a></li>

	</ul>
</div>
<div id="text-450951289" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.humanite-biodiversite.fr/">
<img src="http://www.lecosmographe.com/blog/wp-content/uploads/2015/08/logo_humanite-et-biodiversite.png" border="0" alt="Humanité et Biodiversité" />
</a>
</center></div>
		</div><div id="text-282308321" class="widget widget_text">			<div class="textwidget"><div align="center">
<p>
<a href="http://labs.ebuzzing.fr/top-blogs/Sciences"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog&amp;cat=Sciences&amp;style=3" style="border: none;" alt="Ebuzzing - Top des blogs - Sciences"/></a>
</p>
<p> <a href="http://www.paperblog.fr/" rel="paperblog pyxmalion" title="Paperblog : Les meilleurs articles issus des blogs" ><br />
    <img src="http://media.paperblog.fr/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a>
</p>
<p><a href="http://feeds.feedburner.com/lecosmographeblog"><img src="http://feeds.feedburner.com/~fc/lecosmographeblog?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
</p>
</div>
</div>
		</div><div id="archives-3" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.lecosmographe.com/blog/2018/04/'> avril 2018 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2018/03/'> mars 2018 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2018/02/'> février 2018 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2018/01/'> janvier 2018 &nbsp;(4)</option>
	<option value='http://www.lecosmographe.com/blog/2017/12/'> décembre 2017 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2017/11/'> novembre 2017 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2017/10/'> octobre 2017 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2017/09/'> septembre 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/08/'> août 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/07/'> juillet 2017 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2017/05/'> mai 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/04/'> avril 2017 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2017/03/'> mars 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/02/'> février 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/01/'> janvier 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2016/12/'> décembre 2016 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2016/11/'> novembre 2016 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2016/10/'> octobre 2016 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2016/09/'> septembre 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/08/'> août 2016 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2016/07/'> juillet 2016 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2016/06/'> juin 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/05/'> mai 2016 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2016/04/'> avril 2016 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2016/03/'> mars 2016 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2016/02/'> février 2016 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2016/01/'> janvier 2016 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/12/'> décembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/10/'> octobre 2015 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2015/09/'> septembre 2015 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2015/08/'> août 2015 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2015/07/'> juillet 2015 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2015/06/'> juin 2015 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2015/04/'> avril 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/03/'> mars 2015 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2015/02/'> février 2015 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2015/01/'> janvier 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/12/'> décembre 2014 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2014/11/'> novembre 2014 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/10/'> octobre 2014 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2014/09/'> septembre 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2014/07/'> juillet 2014 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2014/06/'> juin 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/05/'> mai 2014 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2014/04/'> avril 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/03/'> mars 2014 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2014/02/'> février 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/01/'> janvier 2014 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/12/'> décembre 2013 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2013/11/'> novembre 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/10/'> octobre 2013 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2013/09/'> septembre 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/08/'> août 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/07/'> juillet 2013 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/06/'> juin 2013 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2013/05/'> mai 2013 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2013/04/'> avril 2013 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2013/03/'> mars 2013 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2013/02/'> février 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/01/'> janvier 2013 &nbsp;(37)</option>
	<option value='http://www.lecosmographe.com/blog/2012/12/'> décembre 2012 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2012/11/'> novembre 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2012/10/'> octobre 2012 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2012/09/'> septembre 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/08/'> août 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/07/'> juillet 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/06/'> juin 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/05/'> mai 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/04/'> avril 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/03/'> mars 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/02/'> février 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/01/'> janvier 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2011/12/'> décembre 2011 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2011/11/'> novembre 2011 &nbsp;(28)</option>
	<option value='http://www.lecosmographe.com/blog/2011/10/'> octobre 2011 &nbsp;(35)</option>
	<option value='http://www.lecosmographe.com/blog/2011/09/'> septembre 2011 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2011/08/'> août 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/07/'> juillet 2011 &nbsp;(46)</option>
	<option value='http://www.lecosmographe.com/blog/2011/06/'> juin 2011 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2011/05/'> mai 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/04/'> avril 2011 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2011/03/'> mars 2011 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2011/02/'> février 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/01/'> janvier 2011 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2010/12/'> décembre 2010 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2010/11/'> novembre 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/10/'> octobre 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/09/'> septembre 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/08/'> août 2010 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/06/'> juin 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/05/'> mai 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/04/'> avril 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/03/'> mars 2010 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2010/02/'> février 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/01/'> janvier 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2009/12/'> décembre 2009 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2009/11/'> novembre 2009 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2009/10/'> octobre 2009 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2009/09/'> septembre 2009 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2009/08/'> août 2009 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2009/07/'> juillet 2009 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2009/06/'> juin 2009 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2009/05/'> mai 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/04/'> avril 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/03/'> mars 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/02/'> février 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/01/'> janvier 2009 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2008/12/'> décembre 2008 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2008/11/'> novembre 2008 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2008/10/'> octobre 2008 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2008/09/'> septembre 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/08/'> août 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/07/'> juillet 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/06/'> juin 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/05/'> mai 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/04/'> avril 2008 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2008/03/'> mars 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/02/'> février 2008 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2008/01/'> janvier 2008 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2007/12/'> décembre 2007 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2007/11/'> novembre 2007 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2007/10/'> octobre 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2007/09/'> septembre 2007 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2007/08/'> août 2007 &nbsp;(3)</option>
	<option value='http://www.lecosmographe.com/blog/2007/07/'> juillet 2007 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2007/06/'> juin 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/05/'> mai 2007 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2007/04/'> avril 2007 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2007/03/'> mars 2007 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2007/02/'> février 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/01/'> janvier 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2006/12/'> décembre 2006 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2006/11/'> novembre 2006 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2006/10/'> octobre 2006 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2006/08/'> août 2006 &nbsp;(4)</option>
	<option value='http://www.lecosmographe.com/blog/2006/07/'> juillet 2006 &nbsp;(1)</option>
	<option value='http://www.lecosmographe.com/blog/2006/04/'> avril 2006 &nbsp;(1)</option>

		</select>
		</div>        </div><!-- #second .widget-area -->
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                                                    </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
All original content on these pages is fingerprinted and certified by <a href='//www.digiprove.com' target='_blank'>Digiprove</a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lecosmographe.com\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"f6e77b61cc","ti_ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>