<!DOCTYPE html>
<!--[if lt IE 9]><html lang="fr-FR" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="fr-FR" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Étoiles filantes : observez les Orionides ce week-end &#8211; Le Cosmographe</title>
<meta name="title" content="Étoiles filantes : observez les Orionides ce week-end" />
<meta name="description" content="&lt;h3&gt;Ne manquez pas ce week-end, le maximum d&#039;activité de l&#039;essaim météoritique des Orionides. De dix à quinze étoiles filantes, voire plus, surgis ..." />
<meta property="og:title" content="Étoiles filantes : observez les Orionides ce week-end" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/" />
<meta property="og:description" content="&lt;h3&gt;Ne manquez pas ce week-end, le maximum d&#039;activité de l&#039;essaim météoritique des Orionides. De dix à quinze étoiles filantes, voire plus, surgis ..." />
<meta property="og:site_name" content="Le Cosmographe" />
<meta name="twitter:title" content="Étoiles filantes : observez les Orionides ce week-end" />
<meta name="twitter:description" content="&lt;h3&gt;Ne manquez pas ce week-end, le maximum d&#039;activité de l&#039;essaim météoritique des Orionides. De dix à quinze étoiles filantes, voire plus, surgis ..." />
<meta name="twitter:domain" content="Le Cosmographe" />
<meta name="twitter:card" content="summary" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500', 'Oswald', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux" href="http://www.lecosmographe.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Flux des commentaires" href="http://www.lecosmographe.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cosmographe &raquo; Étoiles filantes : observez les Orionides ce week-end Flux des commentaires" href="http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecosmographe.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='keyword-tooltip-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/keyword-tooltips/css/front.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dprv_js_bridge = {"record_IP":"No","site_url":"http:\/\/www.lecosmographe.com\/blog","ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php","noRightClickMessage":"","attributeCaption":"Attributions - owner(s) of some content"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/copyright_proof_live.js?ver=3.05'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/keyword-tooltips/js/script.js?ver=2.1'></script>
<link rel='https://api.w.org/' href='http://www.lecosmographe.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecosmographe.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecosmographe.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Une météorite qui vient de Mars va retourner chez elle' href='http://www.lecosmographe.com/blog/une-meteorite-qui-vient-de-mars-va-retourner-chez-elle/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/" />
<link rel='shortlink' href='http://www.lecosmographe.com/blog/?p=14992' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fetoiles-filantes-observez-orionides-ce-week-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecosmographe.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog%2Fetoiles-filantes-observez-orionides-ce-week-end%2F&#038;format=xml" />
	<style type="text/css">	.dprv{border-collapse:collapse;border-spacing:0px;border:0px;border-style:solid;padding:0px;}
									.dprv tr td{border:0px;padding:0px;}
			</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.header .logo{max-width:600px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#ffcc0d;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#ffcc0d;}
.main-menu .posts-loading:after {border-top-color:#ffcc0d;border-bottom-color:#ffcc0d;}
.secondary-menu ul > li:hover > a {color:#ffcc0d;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffcc0d;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffcc0d;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
.title-with-sep{background:url("http://www.lecosmographe.com/blog/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
		
<style type="text/css">
	span.keywordtooltip-1 {
		color: #02b3ce; 
		cursor: auto; 
		
	}
	#keywordtooltip-1 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-2 {
		color: #1ab1f2; 
		cursor: auto; 
		
	}
	#keywordtooltip-2 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-3 {
		color: #d19f17; 
		cursor: auto; 
		
	}
	#keywordtooltip-3 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-4 {
		color: #e5cd19; 
		cursor: auto; 
		
	}
	#keywordtooltip-4 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-5 {
		color: #1087b2; 
		cursor: auto; 
		
	}
	#keywordtooltip-5 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-6 {
		color: #1ac9ed; 
		cursor: auto; 
		
	}
	#keywordtooltip-6 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-7 {
		color: #1ac9ed; 
		cursor: auto; 
		
	}
	#keywordtooltip-7 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-8 {
		color: #1adcf2; 
		cursor: auto; 
		
	}
	#keywordtooltip-8 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style>		
<style type="text/css">
	span.keywordtooltip-9 {
		color: #BC3415; 
		cursor: auto; 
		
	}
	#keywordtooltip-9 {
		background: #F8F8F8 url() 0 0 repeat;
		width: 400px; 
		opacity: 0.95; 
		-moz-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-webkit-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		-o-box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		box-shadow: 2px 2px 2px rgba(0,0,0,0.5); 
		border-radius: 2px; 
		-moz-border-radius: 2px; 
		-webkit-border-radius: 2px; 
		-o-border-radius: 2px; 
		border: 1px solid #CCCCCC;
	}
	
</style><style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-14992 single-format-standard sm-451 ltr single-etoiles-filantes layout-full">

    <section class="no-print top-strip">

        
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.lecosmographe.com/blog/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.lecosmographe.com/blog/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://fr.pinterest.com/cosmographe/" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" class="icomoon-youtube" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-7266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7266"><a title="Découverte du ciel étoilé " href="http://www.lecosmographe.com/">Veillées d&rsquo;observation</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8446"><a title="Sélection d&rsquo;applications sur l&rsquo;astronomie" href="http://www.lecosmographe.com/blog/category/medias/iphone-ipad/">Applications</a></li>
<li id="menu-item-8447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8447"><a title="Articles avec vidéos" href="http://www.lecosmographe.com/blog/category/medias/videos/">Vidéo</a></li>
<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/">Terre</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->

    </section><!-- .top-strip -->


    <section id="site">

                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>

        <div class="site-content">

            <header id="masthead" role="banner" class="clearfix">

                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.lecosmographe.com/blog">
                <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" alt="Le Cosmographe - Dernières nouvelles du cosmos" width="600" height="240" />
                </a><!-- Logo -->
            
                        <span class="tagline">Dernières nouvelles du cosmos</span>
            
        </div>

             
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print anmtd main-menu-container" role="navigation"><div class="main-menu-fixed"><nav class="wrapper main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/"><span>Système Solaire</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/soleil/"><span>Soleil</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/sdo/"><span>SDO</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/venus/"><span>Vénus</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/terre/"><span>Terre</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/lune/"><span>Lune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/"><span>Mars</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/meteorite/"><span>Météorite</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/asteroides/"><span>Asteroïde</span></a><div class="sub-menu">
	<ul class="sub-links">
		<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/ceinture-dasteroides-systeme-solaire-exploration-spatiale/"><span>Ceinture d&rsquo;Astéroïdes</span></a><div class="sub-menu"></div>
</li>
	</ul>
</div>
</li>
	<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/jupiter/"><span>Jupiter</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/saturne/"><span>Saturne</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/neptune/"><span>Neptune</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/planetes-naines/"><span>Planète Naine</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/exoplanetes/"><span>Exoplanète</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-8448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Cosmos" href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/"><span>Cosmos</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/nebuleuses/"><span>Nébuleuse</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/etoile/supernova/"><span>Supernova</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/galaxies/"><span>Galaxie</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/matiere-noire-2/"><span>Matière Noire</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/trou-noir/"><span>Trou noir</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/"><span>Exploration spatiale</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/la-silla-telescopes-observation/"><span>La Silla</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/spitzer/"><span>Spitzer</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/vlt-telescopes-observation/"><span>VLT</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/hubble/"><span>Hubble</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/mars-express-exploration-spatiale/"><span>Mars Express</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/curiosity/"><span>Curiosity</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/exploration-spatiale/cassini/"><span>Cassini</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-8454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.lecosmographe.com/blog/category/observation/"><span>Observer</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-8455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/astrophoto/"><span>Astrophoto</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/observation/ephemerides/"><span>Ephéméride</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/comete/"><span>Comète</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lecosmographe.com/blog/category/observation/etoiles-filantes/"><span>Essaims météoritiques</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
</ul></nav></div></div>
            </header><!-- #masthead -->

    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-14992" class="post-14992 post type-post status-publish format-standard has-post-thumbnail hentry category-etoiles-filantes tag-astrophoto tag-ephemeride tag-etoiles-filantes tag-etoile-filante">

            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/observation/etoiles-filantes/" rel="category tag">Essaims météoritiques</a></span><time class="entry-date published" datetime="2017-10-20T20:03:11+00:00">20 octobre 2017</time><time class="updated" datetime="2017-10-20T20:03:11+00:00">20 octobre 2017</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Étoiles filantes : observez les Orionides ce week-end</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">X. Demeersman</a>
            </span>
        </span>
            </header>


            
            
        <div class="entry-media full-width-media">
              
	
		<figure class="base-image">
        
            <img width="989" height="659" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?fit=989%2C659" class="attachment-big-size size-big-size wp-post-image" alt="" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?w=989 989w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=190%2C127 190w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=600%2C400 600w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=900%2C600 900w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=330%2C220 330w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=296%2C197 296w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=690%2C460 690w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=870%2C580 870w" sizes="(max-width: 989px) 100vw, 989px" />
            		</figure>

	        </div>

                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.6.0 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="7058218492" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="7058218492" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="7058218492" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px;" data-ad-client="ca-pub-7528117049297288" data-ad-slot="7058218492" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<h3>Ne manquez pas ce week-end, le maximum d&rsquo;activité de l&rsquo;essaim météoritique des Orionides. De dix à quinze étoiles filantes, voire plus, surgissant de la direction de la constellation d&rsquo;Orion devraient être visibles entre minuit et l&rsquo;aube les 21 et 22 octobre. À ces heures-là, la Lune sera couchée. Les conditions s’annoncent donc optimales pour ce spectacle nocturne.</h3>
<p>Ce week-end, la pluie d’étoiles filantes nommée Orionides atteint son maximum d’activité. Chaque année, l’essaim météoritique s’étend du 2 octobre au 7 novembre. Les 21 et 22 octobre, les météores seront particulièrement plus nombreux à pénétrer l’atmosphère terrestre — à une vitesse moyenne de 66 km/h — entre minuit et l’aube. Selon l’<em>American Meteor Society</em> (AMS) et l’<em>International Meteor Organization</em> (IMO), une dizaine de météores par heure devraient être visibles mais cela pourrait grimper à 20-25. D’autres, plus optimistes, tablent sur une moyenne de 20 à 30 météores par heure. Mais, comme toujours avec les essaims météoritiques, il est difficile de prévoir avec précision si la pluie sera faible à modérée ou forte. Néanmoins, les Orionides peuvent être très surprenantes et gratifier les observateurs d’averses de 40, voire 50, étoiles filantes par heure (2001 et 2006) !</p>
<figure id="attachment_14994" style="width: 1170px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg"><img class="size-big-size wp-image-14994" src="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=1170%2C697" alt="" srcset="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=1170%2C697 1170w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=190%2C113 190w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=600%2C358 600w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=768%2C458 768w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=900%2C536 900w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=370%2C221 370w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=570%2C340 570w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=770%2C459 770w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=973%2C580 973w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/orionides-etoiles-filantes-Halley.jpg?resize=1320%2C787 1320w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Comme on peut le voir sur cette représentation, la Terre sur son orbite (cercle bleu) coupe par deux fois le courant de poussière nourri par la comète de Halley. Pour voir l’animation, cliquez <a href="https://www.meteorshowers.org/">ici</a> — Crédit : <em>Meteor Sowers</em></figcaption></figure>
<h4>De bonnes conditions pour observer les étoiles filantes</h4>
<p>Pour bien profiter de ce spectacle nocturne, il convient comme d’habitude, de prendre ses distances avec la <a title="Pollution lumineuse : 80 % d'entre nous ne voient plus les étoiles" href="http://www.lecosmographe.com/blog/nouvel-atlas-mondial-de-pollution-lumineuse/">pollution lumineuse</a> croissante des grandes villes et de s’installer en un lieu tranquille où la voûte céleste peut s’admirer dans sa quasi-totalité. D’autant, qu’en 2017, la Lune ne viendra pas gêner l’observation (un fin croissant lunaire est visible en début de soirée). En outre, en France métropolitaine, les températures nocturnes ne seront pas très basses. Les conditions sont donc optimales — sous réserve d’une météo clémente — pour chasser les étoiles filantes ! N’oubliez pas de prévoir une assise confortable, une couverture et peut-être, boissons chaudes et encas.</p>
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.6.0 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7528117049297288" data-ad-slot="4284937201" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<span id="dprv_cp-v3.05" lang="en" xml:lang="en" class="notranslate" style="vertical-align:baseline; padding: 2px 3px 2px 3px; margin-top:2px; margin-bottom:2px; border-collapse:separate; line-height:12px;float:none; font-family: Tahoma, MS Sans Serif; font-size:13px;border:0px;background:transparent none;display:inline-block;" title="certified 20 October 2017 18:03:18 UTC by Digiprove certificate P927231" ><a href="https://www.digiprove.com/prove_copyright.aspx?id=P927231" target="_blank" rel="copyright" style="height:12px; line-height: 12px; border:0px; padding:0px; margin:0px; float:none; display:inline;background:transparent none; line-height:normal; font-family: Tahoma, MS Sans Serif; font-style:normal; font-weight:normal; font-size:9px;"><img src="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/plugins/digiproveblog/dp_seal_trans_16x16.png?w=1170" style="max-width:none !important;width:12px;height:12px;vertical-align:0px; display:inline; border:0px; margin:0px; padding:0px; float:none; background:transparent none" alt="Digiprove seal" data-recalc-dims="1"/><span style="font-family: Tahoma, MS Sans Serif; font-style:normal; font-size:9px; font-weight:normal; color:#636121; border:0px; float:none; display:inline; letter-spacing:normal; padding:0px; padding-left:6px; vertical-align:3px;margin-bottom:3px" onmouseover="this.style.color='#A35353';" onmouseout="this.style.color='#636121';">Copyright&nbsp;secured&nbsp;by&nbsp;Digiprove&nbsp;&copy;&nbsp;2017&nbsp;Xavier&nbsp;Demeersman</span></a><!--760F0BC6FAD87E31EC9A43A06345A6EF8DD5EE82DDFF1670C407E15C6E0D687B--></span>
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.6.0 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7528117049297288" data-ad-slot="2389401603" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7528117049297288" data-ad-slot="2389401603" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7528117049297288" data-ad-slot="2389401603" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7528117049297288" data-ad-slot="2389401603" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                    <div class="single-box single-tags"><div class="tag-box"><div class="written-by tag-box-title">Tags from the story</div><a href="http://www.lecosmographe.com/blog/tag/astrophoto/" rel="tag">Astrophoto</a>, <a href="http://www.lecosmographe.com/blog/tag/ephemeride/" rel="tag">éphéméride</a>, <a href="http://www.lecosmographe.com/blog/tag/etoiles-filantes/" rel="tag">Essaims météoritiques</a>, <a href="http://www.lecosmographe.com/blog/tag/etoile-filante/" rel="tag">Etoile filante</a></div></div>                    
                    
                                        
                                        
                    <div class="clearfix single-box single-social show-comment-icon">
                    
                                                <a href="#comments" class="add-comment">
                            <span class="score-number">
                                0                            </span>
                        </a>
                                                
                        
    <div class="social-sharing link-layout social-minimal" data-permalink="http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/">

        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/&t=Étoiles filantes : observez les Orionides ce week-end" target="blank">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/&text=Étoiles filantes : observez les Orionides ce week-end&tw_p=tweetbutton&url=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/" target="_blank">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/&media=https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?fit=900%2C600&description=Étoiles filantes : observez les Orionides ce week-end" target="_blank">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

        
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/" target="_blank">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/&amp;title=Étoiles filantes : observez les Orionides ce week-end&amp;source=Le Cosmographe" target="_blank">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Étoiles filantes : observez les Orionides ce week-end&body=http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>

        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                    
<div class="single-box author-box single-author-box">

    <div class="author-avatar">
        <div class="inner">
            <a href="http://www.lecosmographe.com/blog/author/admin/">
                            </a>
        </div>
    </div><!-- .author-avatar -->

    <div class="author-info">

        <div class="written-by">Written By</div>
        <span class="author vcard">
            <a class="url fn n" href="http://www.lecosmographe.com/blog/author/admin/" rel="author">
                X. Demeersman            </a>
        </span>

                <div class="icon-container">
                                            <a class="icon-item icon-item-sphere" href="http://www.lecosmographe.com/">
                    <i class="icomoon-sphere"></i>
                </a>
                                                            <a class="icon-item icon-item-twitter" href="pyxmalion">
                    <i class="icomoon-twitter"></i>
                </a>
                                                            <a class="icon-item icon-item-facebook" href="Cosmographe">
                    <i class="icomoon-facebook"></i>
                </a>
                                                            <a class="icon-item icon-item-google-plus" href="100936583467620896439?rel=author">
                    <i class="icomoon-google-plus"></i>
                </a>
                                                            <a class="icon-item icon-item-pinterest" href="cosmographe">
                    <i class="icomoon-pinterest"></i>
                </a>
                                                                                            </div>
        
    </div><!-- .info -->

    
    <div class="author-posts">

        <span class="written-by">
            More from X. Demeersman        </span>

        
            <div class="item">
                <div class="entry-details">
                    <header class="entry-header">
                        <h4 class="entry-title">
                            <a href="http://www.lecosmographe.com/blog/region-fortement-erodee-par-le-vent-sur-mars/">Région fortement érodée par le vent sur Mars</a>
                        </h4>
                    </header>
                    <div class="entry-summary">
                        Cette image, récemment publiée, de la sonde européenne Mars Express nous montre...                    </div>
                    <a class="read-more-link" href="http://www.lecosmographe.com/blog/region-fortement-erodee-par-le-vent-sur-mars/">Read More</a>
                </div>
            </div>

            
            
        
    </div><!--.author-posts-->

</div><!-- .author-box -->
                    

                    

<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/photos-etoiles-filantes-les-geminides-2013/">
                    <img width="270" height="180" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2013/12/Yuri-Beletsky-geminids_yb_2013_1387135132.jpg?resize=270%2C180" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2013/12/Yuri-Beletsky-geminids_yb_2013_1387135132.jpg?resize=600%2C400 600w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2013/12/Yuri-Beletsky-geminids_yb_2013_1387135132.jpg?resize=296%2C197 296w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2013/12/Yuri-Beletsky-geminids_yb_2013_1387135132.jpg?zoom=2&amp;resize=270%2C180 540w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2013/12/Yuri-Beletsky-geminids_yb_2013_1387135132.jpg?zoom=3&amp;resize=270%2C180 810w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">17 décembre 2013</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/photos-etoiles-filantes-les-geminides-2013/">Les plus belles photos de la pluie d&rsquo;étoiles filantes les « Géminides » 2013</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/une-application-pour-planifier-lobservation-des-essaims-meteoriques/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2011/10/MeteorShowerGuide.png" class="wp-post-image" alt="Une application pour planifier l&rsquo;observation des essaims météoriques" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">7 octobre 2011</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/une-application-pour-planifier-lobservation-des-essaims-meteoriques/">Une application pour planifier l&rsquo;observation des essaims météoriques</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/les-lyrides-une-des-pluies-detoiles-filantes-du-printemps/">
                    <img width="270" height="180" src="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?resize=270%2C180" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="lyrids" srcset="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?resize=600%2C400 600w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?resize=296%2C197 296w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?resize=1050%2C700 1050w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?zoom=2&amp;resize=270%2C180 540w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2014/05/lyrids_beletsky.jpg?zoom=3&amp;resize=270%2C180 810w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">22 avril 2015</time>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/les-lyrides-une-des-pluies-detoiles-filantes-du-printemps/">Les Lyrides, une des pluies d’étoiles filantes du printemps</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->
                    
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.lecosmographe.com/blog/une-meteorite-qui-vient-de-mars-va-retourner-chez-elle/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Une météorite qui vient de Mars va retourner chez elle</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/etoiles-filantes-observez-orionides-ce-week-end/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.lecosmographe.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31694a5526" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="text-450951284" class="widget widget_text">			<div class="textwidget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>
		</div><div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>A découvrir en vidéo</h3>
            <div class="clearfix flexslider">
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/decouverte-dun-anneau-autour-de-la-planete-naine-haumea/">
                                    <img width="370" height="247" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=370%2C247" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=370%2C247 370w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=270%2C180 270w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=570%2C381 570w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?zoom=2&amp;resize=370%2C247 740w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?zoom=3&amp;resize=370%2C247 1110w" sizes="(max-width: 370px) 100vw, 370px" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/decouverte-dun-anneau-autour-de-la-planete-naine-haumea/">
                                    Découverte d&rsquo;un anneau autour de la planète naine Haumea                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/en-video-alignement-des-planetes-vu-de-lespace/">
                                    <img width="370" height="247" src="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?resize=370%2C247" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?resize=370%2C247 370w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?resize=270%2C180 270w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?resize=570%2C381 570w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?zoom=2&amp;resize=370%2C247 740w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/alignement-planetes-iss.jpg?zoom=3&amp;resize=370%2C247 1110w" sizes="(max-width: 370px) 100vw, 370px" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/en-video-alignement-des-planetes-vu-de-lespace/">
                                    En vidéo : alignement des planètes vu de l&rsquo;espace                                </a>
                            </h4>
                        </div>
                    </div>
                
                                
                    <div class="clearfix widget-post-item">
                                                    <figure class="entry-image">
                                <a href="http://www.lecosmographe.com/blog/cassini-ses-dernieres-images-avant-son-plongeon-dans-saturne/">
                                    <img width="330" height="220" src="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/09/pia21889_enceladus_figa_color-a.png?resize=330%2C220" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="dernier regard sur Encelade" srcset="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/09/pia21889_enceladus_figa_color-a.png?resize=330%2C220 330w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/09/pia21889_enceladus_figa_color-a.png?resize=296%2C197 296w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/09/pia21889_enceladus_figa_color-a.png?zoom=2&amp;resize=330%2C220 660w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/09/pia21889_enceladus_figa_color-a.png?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                
                        <div class="widget-post-details">
                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/cassini-ses-dernieres-images-avant-son-plongeon-dans-saturne/">
                                    Cassini : ses dernières images avant son plongeon dans Saturne                                </a>
                            </h4>
                        </div>
                    </div>
                
                            </div>

            </div><div id="text-450951286" class="widget widget_text">			<div class="textwidget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7528117049297288";
/* Sidebar bloc1 250x250 */
google_ad_slot = "2748091617";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>
		</div><div id="ti_featured_posts-2" class="widget widget_ti_featured_posts"><h3>Sélection</h3>
		<div class="clearfix widget-slider">
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/une-meteorite-qui-vient-de-mars-va-retourner-chez-elle/">
                                                    <img width="330" height="220" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2016/03/Tharsis_MarsExpress.jpg?resize=330%2C220" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2016/03/Tharsis_MarsExpress.jpg?resize=330%2C220 330w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2016/03/Tharsis_MarsExpress.jpg?resize=296%2C197 296w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2016/03/Tharsis_MarsExpress.jpg?zoom=2&amp;resize=330%2C220 660w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2016/03/Tharsis_MarsExpress.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/">Mars</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/une-meteorite-qui-vient-de-mars-va-retourner-chez-elle/">
                                    Une météorite qui vient de Mars va retourner chez elle                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/decouverte-dun-anneau-autour-de-la-planete-naine-haumea/">
                                                    <img width="370" height="247" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=370%2C247" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=370%2C247 370w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=270%2C180 270w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?resize=570%2C381 570w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?zoom=2&amp;resize=370%2C247 740w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/Haumea-ring.jpg?zoom=3&amp;resize=370%2C247 1110w" sizes="(max-width: 370px) 100vw, 370px" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/planetes-naines/">Planète Naine</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/decouverte-dun-anneau-autour-de-la-planete-naine-haumea/">
                                    Découverte d&rsquo;un anneau autour de la planète naine Haumea                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/asteroide-2012-tc4-va-froler-la-terre/">
                                                    <img width="370" height="247" src="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=370%2C247" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?w=2197 2197w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=190%2C127 190w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=600%2C400 600w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=768%2C511 768w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=900%2C599 900w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=370%2C246 370w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=270%2C180 270w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=570%2C380 570w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=770%2C513 770w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=1170%2C779 1170w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=871%2C580 871w, https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/asteroide-terre.jpg?resize=1320%2C879 1320w" sizes="(max-width: 370px) 100vw, 370px" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/asteroides/">Asteroïde</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/asteroide-2012-tc4-va-froler-la-terre/">
                                    L&rsquo;astéroïde 2012 TC4 va frôler la Terre le 12 octobre                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/de-possibles-berceaux-de-vie-decouverts-sur-mars/">
                                                    <img width="330" height="220" src="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/MarsOcean3.jpg?resize=330%2C220" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="océan sur Mars" srcset="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/MarsOcean3.jpg?resize=330%2C220 330w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/MarsOcean3.jpg?resize=296%2C197 296w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/MarsOcean3.jpg?zoom=2&amp;resize=330%2C220 660w, https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/MarsOcean3.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/systeme-solaire-exploration-spatiale/mars/">Mars</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/de-possibles-berceaux-de-vie-decouverts-sur-mars/">
                                    De possibles berceaux de vie découverts sur Mars                                </a>
                            </h4>
                    </div>
                </div>
                            <div class="clearfix widget-post-item">
                    <figure class="entry-image">
                        <a href="http://www.lecosmographe.com/blog/a-t-on-resolu-lenigme-de-letoile-de-tabby-letoile-la-plus-mysterieuse-de-la-galaxie/">
                                                    <img width="370" height="247" src="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?resize=370%2C247" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?resize=370%2C247 370w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?resize=270%2C180 270w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?resize=570%2C381 570w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?zoom=2&amp;resize=370%2C247 740w, https://i2.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2017/10/etoile-de-Tabby-poussiere.jpg?zoom=3&amp;resize=370%2C247 1110w" sizes="(max-width: 370px) 100vw, 370px" />                                                </a>
                    </figure>
                    
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="http://www.lecosmographe.com/blog/category/astronomie/etoile/">Etoile</a>

                            <h4 class="widget-post-title">
                                <a href="http://www.lecosmographe.com/blog/a-t-on-resolu-lenigme-de-letoile-de-tabby-letoile-la-plus-mysterieuse-de-la-galaxie/">
                                    A-t-on résolu l’énigme de l’étoile de Tabby, l&rsquo;étoile la plus mystérieuse de la galaxie ?                                </a>
                            </h4>
                    </div>
                </div>
                        		</div>

        </div><div id="text-450951247" class="widget widget_text"><h3>Twitter</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/pyxmalion" data-widget-id="471693010778877952">Tweets de @pyxmalion</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</center></div>
		</div><div id="text-450951275" class="widget widget_text"><h3>Le Soleil aujourd&rsquo;hui</h3>			<div class="textwidget"><center><a href="http://sdo.gsfc.nasa.gov/data/"></a> <img src="https://i0.wp.com/sdo.gsfc.nasa.gov/assets/img/latest/latest_512_0304.jpg?w=260" data-recalc-dims="1" />
</center>
</div>
		</div><div id="text-450951283" class="widget widget_text">			<div class="textwidget"><center>
<strong>« Rien ne s'oppose à l'existence d'une infinité de mondes » </strong>
<br /> Épicure dans "Lettre à Hérodote"
</center></div>
		</div><div id="text-450951287" class="widget widget_text"><h3>Pour nous aider</h3>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"/>
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !"/>
<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" />
</form>
Merci
</center></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lecosmographe.com/blog/etoiles-filantes-observez-orionides-ce-week-end/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.lecosmographe.com/blog/wp-content/uploads/2013/08/new-cosmographe-logo-web1.png" />
            </div>
            <meta itemprop="name" content="Le Cosmographe" />
        </div>
        <meta itemprop="headline" content="Étoiles filantes : observez les Orionides ce week-end" />
        <meta itemprop="datePublished" content="2017-10-20T20:03:11+00:00"/>
        <meta itemprop="dateModified" content="2017-10-20T20:03:11+00:00" />
        <meta itemprop="author" content="X. Demeersman" />
        <meta itemprop="description" content="Ne manquez pas ce week-end, le maximum d&rsquo;activité de l&rsquo;essaim météoritique des Orionides. De dix à quinze étoiles filantes, voire plus, surgissant de la direction..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="https://i1.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2012/10/orionids_tomobrien.jpg?resize=570%2C381" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

    
<div class="slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.lecosmographe.com/blog/de-linfluence-des-trous-noirs-sur-leurs-galaxies-hotes/">
                    <img src="http://www.lecosmographe.com/blog/wp-content/uploads/2010/03/ngc1068.jpg" class="wp-post-image" alt="De l&rsquo;influence des trous noirs sur leurs galaxies hôtes" />                </a>
            </figure>
            
            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <span class="entry-category"><a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/chandra/" rel="category tag">Chandra</a>, <a href="http://www.lecosmographe.com/blog/category/astronomie/cosmologie/trou-noir/" rel="category tag">Trou noir</a>, <a href="http://www.lecosmographe.com/blog/category/astronomie/telescopes/vla-telescopes-observation/" rel="category tag">VLA</a></span>
                    </div>
                    <h4>
                        <a href="http://www.lecosmographe.com/blog/de-linfluence-des-trous-noirs-sur-leurs-galaxies-hotes/">
                            De l&rsquo;influence des trous noirs sur leurs galaxies hôtes                        </a>
                    </h4>
                </header>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
            


<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns col-2">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti-about-site-2" class="widget widget_ti-about-site"><img src="http://www.lecosmographe.com/blog/wp-content/uploads/2013/09/logoblack_270.png" alt="Le Cosmographe" /><div class=" social-center"><p>A l'écoute de l'Univers. Actualité de l'astronomie et soirées  d'observation</p>
</div><ul class="social social-center clearfix"><li><a href="http://www.lecosmographe.com/blog/feed/" aria-hidden="true" class="icomoon-feed" target="_blank"></a></li><li><a href="https://twitter.com/pyxmalion" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Cosmographe" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/100936583467620896439/" aria-hidden="true" class="icomoon-google-plus" target="_blank"></a></li><li><a href="http://instagram.com/cosmographe/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li><li><a href="http://www.youtube.com/channel/UCC7yDyuLJgNhpcJEU3YvQqg" aria-hidden="true" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/pyxmalion" aria-hidden="true" class="icomoon-soundcloud" target="_blank"></a></li></ul></div><div id="tag_cloud-5" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href="http://www.lecosmographe.com/blog/tag/activite-solaire/" class="tag-cloud-link tag-link-1270 tag-link-position-1" style="font-size: 11.287878787879pt;" aria-label="Activité Solaire (89 éléments)">Activité Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/amas-globulaire/" class="tag-cloud-link tag-link-1244 tag-link-position-2" style="font-size: 8.1060606060606pt;" aria-label="Amas Globulaire (44 éléments)">Amas Globulaire</a>
<a href="http://www.lecosmographe.com/blog/tag/astrophoto/" class="tag-cloud-link tag-link-1295 tag-link-position-3" style="font-size: 14.893939393939pt;" aria-label="Astrophoto (192 éléments)">Astrophoto</a>
<a href="http://www.lecosmographe.com/blog/tag/asteroide/" class="tag-cloud-link tag-link-1254 tag-link-position-4" style="font-size: 11.393939393939pt;" aria-label="Astéroïde (90 éléments)">Astéroïde</a>
<a href="http://www.lecosmographe.com/blog/tag/cassini/" class="tag-cloud-link tag-link-1201 tag-link-position-5" style="font-size: 11.5pt;" aria-label="Cassini (92 éléments)">Cassini</a>
<a href="http://www.lecosmographe.com/blog/tag/chandra/" class="tag-cloud-link tag-link-1229 tag-link-position-6" style="font-size: 9.6969696969697pt;" aria-label="Chandra (62 éléments)">Chandra</a>
<a href="http://www.lecosmographe.com/blog/tag/comete/" class="tag-cloud-link tag-link-1195 tag-link-position-7" style="font-size: 14.363636363636pt;" aria-label="Comète (172 éléments)">Comète</a>
<a href="http://www.lecosmographe.com/blog/tag/cosmologie/" class="tag-cloud-link tag-link-1193 tag-link-position-8" style="font-size: 9.1666666666667pt;" aria-label="Cosmologie (55 éléments)">Cosmologie</a>
<a href="http://www.lecosmographe.com/blog/tag/curiosity/" class="tag-cloud-link tag-link-1307 tag-link-position-9" style="font-size: 10.863636363636pt;" aria-label="Curiosity (81 éléments)">Curiosity</a>
<a href="http://www.lecosmographe.com/blog/tag/eau/" class="tag-cloud-link tag-link-320 tag-link-position-10" style="font-size: 8pt;" aria-label="Eau (43 éléments)">Eau</a>
<a href="http://www.lecosmographe.com/blog/tag/eclipse/" class="tag-cloud-link tag-link-1278 tag-link-position-11" style="font-size: 9.3787878787879pt;" aria-label="Eclipse (58 éléments)">Eclipse</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemerides/" class="tag-cloud-link tag-link-1329 tag-link-position-12" style="font-size: 11.924242424242pt;" aria-label="Ephéméride (101 éléments)">Ephéméride</a>
<a href="http://www.lecosmographe.com/blog/tag/esa/" class="tag-cloud-link tag-link-1198 tag-link-position-13" style="font-size: 19.242424242424pt;" aria-label="ESA (498 éléments)">ESA</a>
<a href="http://www.lecosmographe.com/blog/tag/eso/" class="tag-cloud-link tag-link-1272 tag-link-position-14" style="font-size: 15.106060606061pt;" aria-label="ESO (201 éléments)">ESO</a>
<a href="http://www.lecosmographe.com/blog/tag/etoiles-filantes/" class="tag-cloud-link tag-link-1239 tag-link-position-15" style="font-size: 8.8484848484848pt;" aria-label="Essaims météoritiques (52 éléments)">Essaims météoritiques</a>
<a href="http://www.lecosmographe.com/blog/tag/etoile/" class="tag-cloud-link tag-link-1253 tag-link-position-16" style="font-size: 10.651515151515pt;" aria-label="Etoile (77 éléments)">Etoile</a>
<a href="http://www.lecosmographe.com/blog/tag/exoplanete/" class="tag-cloud-link tag-link-1211 tag-link-position-17" style="font-size: 14.469696969697pt;" aria-label="Exoplanète (176 éléments)">Exoplanète</a>
<a href="http://www.lecosmographe.com/blog/tag/galaxie/" class="tag-cloud-link tag-link-1232 tag-link-position-18" style="font-size: 17.015151515152pt;" aria-label="Galaxie (305 éléments)">Galaxie</a>
<a href="http://www.lecosmographe.com/blog/tag/hubble/" class="tag-cloud-link tag-link-1173 tag-link-position-19" style="font-size: 17.757575757576pt;" aria-label="Hubble (361 éléments)">Hubble</a>
<a href="http://www.lecosmographe.com/blog/tag/iss/" class="tag-cloud-link tag-link-1257 tag-link-position-20" style="font-size: 9.6969696969697pt;" aria-label="ISS (62 éléments)">ISS</a>
<a href="http://www.lecosmographe.com/blog/tag/jpl/" class="tag-cloud-link tag-link-1204 tag-link-position-21" style="font-size: 16.590909090909pt;" aria-label="JPL (281 éléments)">JPL</a>
<a href="http://www.lecosmographe.com/blog/tag/jupiter/" class="tag-cloud-link tag-link-1208 tag-link-position-22" style="font-size: 10.227272727273pt;" aria-label="Jupiter (69 éléments)">Jupiter</a>
<a href="http://www.lecosmographe.com/blog/tag/kepler/" class="tag-cloud-link tag-link-566 tag-link-position-23" style="font-size: 8.4242424242424pt;" aria-label="kepler (47 éléments)">kepler</a>
<a href="http://www.lecosmographe.com/blog/tag/la-silla/" class="tag-cloud-link tag-link-1279 tag-link-position-24" style="font-size: 8.3181818181818pt;" aria-label="la silla (46 éléments)">la silla</a>
<a href="http://www.lecosmographe.com/blog/tag/lune/" class="tag-cloud-link tag-link-1216 tag-link-position-25" style="font-size: 13.409090909091pt;" aria-label="Lune (139 éléments)">Lune</a>
<a href="http://www.lecosmographe.com/blog/tag/mars/" class="tag-cloud-link tag-link-1178 tag-link-position-26" style="font-size: 16.272727272727pt;" aria-label="Mars (260 éléments)">Mars</a>
<a href="http://www.lecosmographe.com/blog/tag/nasa/" class="tag-cloud-link tag-link-1202 tag-link-position-27" style="font-size: 22pt;" aria-label="NASA (920 éléments)">NASA</a>
<a href="http://www.lecosmographe.com/blog/tag/nebuleuse/" class="tag-cloud-link tag-link-1221 tag-link-position-28" style="font-size: 13.515151515152pt;" aria-label="nébuleuse (144 éléments)">nébuleuse</a>
<a href="http://www.lecosmographe.com/blog/tag/observation/" class="tag-cloud-link tag-link-1184 tag-link-position-29" style="font-size: 8.8484848484848pt;" aria-label="Observer le ciel (51 éléments)">Observer le ciel</a>
<a href="http://www.lecosmographe.com/blog/tag/pluton/" class="tag-cloud-link tag-link-1290 tag-link-position-30" style="font-size: 8.1060606060606pt;" aria-label="Pluton (44 éléments)">Pluton</a>
<a href="http://www.lecosmographe.com/blog/tag/rosetta/" class="tag-cloud-link tag-link-1237 tag-link-position-31" style="font-size: 9.2727272727273pt;" aria-label="Rosetta (56 éléments)">Rosetta</a>
<a href="http://www.lecosmographe.com/blog/tag/saturne/" class="tag-cloud-link tag-link-1187 tag-link-position-32" style="font-size: 12.030303030303pt;" aria-label="Saturne (103 éléments)">Saturne</a>
<a href="http://www.lecosmographe.com/blog/tag/sdo/" class="tag-cloud-link tag-link-1332 tag-link-position-33" style="font-size: 11.287878787879pt;" aria-label="SDO (88 éléments)">SDO</a>
<a href="http://www.lecosmographe.com/blog/tag/soho/" class="tag-cloud-link tag-link-1234 tag-link-position-34" style="font-size: 9.8030303030303pt;" aria-label="SOHO (64 éléments)">SOHO</a>
<a href="http://www.lecosmographe.com/blog/tag/soleil/" class="tag-cloud-link tag-link-1181 tag-link-position-35" style="font-size: 15pt;" aria-label="Soleil (199 éléments)">Soleil</a>
<a href="http://www.lecosmographe.com/blog/tag/spitzer/" class="tag-cloud-link tag-link-1247 tag-link-position-36" style="font-size: 10.227272727273pt;" aria-label="Spitzer (69 éléments)">Spitzer</a>
<a href="http://www.lecosmographe.com/blog/tag/supernova/" class="tag-cloud-link tag-link-1264 tag-link-position-37" style="font-size: 8.8484848484848pt;" aria-label="Supernova (52 éléments)">Supernova</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-extrasolaire/" class="tag-cloud-link tag-link-1212 tag-link-position-38" style="font-size: 9.8030303030303pt;" aria-label="système extrasolaire (64 éléments)">système extrasolaire</a>
<a href="http://www.lecosmographe.com/blog/tag/systeme-solaire/" class="tag-cloud-link tag-link-1214 tag-link-position-39" style="font-size: 11.712121212121pt;" aria-label="Système Solaire (97 éléments)">Système Solaire</a>
<a href="http://www.lecosmographe.com/blog/tag/terre/" class="tag-cloud-link tag-link-1183 tag-link-position-40" style="font-size: 15.106060606061pt;" aria-label="Terre (205 éléments)">Terre</a>
<a href="http://www.lecosmographe.com/blog/tag/video/" class="tag-cloud-link tag-link-658 tag-link-position-41" style="font-size: 19.984848484848pt;" aria-label="Vidéo (591 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/videos/" class="tag-cloud-link tag-link-1235 tag-link-position-42" style="font-size: 14.257575757576pt;" aria-label="Vidéo (167 éléments)">Vidéo</a>
<a href="http://www.lecosmographe.com/blog/tag/vlt/" class="tag-cloud-link tag-link-1251 tag-link-position-43" style="font-size: 10.757575757576pt;" aria-label="VLT (78 éléments)">VLT</a>
<a href="http://www.lecosmographe.com/blog/tag/voie-lactee/" class="tag-cloud-link tag-link-1225 tag-link-position-44" style="font-size: 10.439393939394pt;" aria-label="voie lactée (73 éléments)">voie lactée</a>
<a href="http://www.lecosmographe.com/blog/tag/ephemeride/" class="tag-cloud-link tag-link-764 tag-link-position-45" style="font-size: 8.3181818181818pt;" aria-label="éphéméride (46 éléments)">éphéméride</a></div>
</div><div id="text-450951279" class="widget widget_text"><h3>Infos © copyrights</h3>			<div class="textwidget"><p>Titre Cosmographe : ISSN 2272-1533</p>
<p>Textes protégés. Merci de ne pas copier les contenus sans autorisation ! J'ai constaté plusieurs fois que des articles ont été copiés/collés, sans aucune demande préalable ni mentions de la source, par des sites d'informations douteux (par exemple : conspirationistes et autres fabulateurs !). Merci de respecter les droits d'auteur.</p>
</div>
		</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="linkcat-930" class="widget widget_links"><h3>A visiter tous les jours</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://apod.nasa.gov/apod/" title="Astronomy Picture Of the Day" target="_blank">APOD</a>
Astronomy Picture Of the Day</li>
<li><a href="http://earthobservatory.nasa.gov/" title="Tous les jours, une image de la Terre prise de l&rsquo;espace" target="_blank">Earth Observatory</a>
Tous les jours, une image de la Terre prise de l&rsquo;espace</li>
<li><a href="http://sdo.gsfc.nasa.gov/" title="Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory" target="_blank">SDO</a>
Suivez l&rsquo;activité du Soleil, photographié par Solar Dynamics Observatory</li>
<li><a href="http://sohowww.nascom.nasa.gov/" title="Le Soleil photographié chaque jour par SoHO" target="_blank">SoHO</a>
Le Soleil photographié chaque jour par SoHO</li>
<li><a href="http://www.solarmonitor.org/" title="Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures" target="_blank">Solar Monitor</a>
Le Soleil dans différentes longueurs d&rsquo;onde au fil des heures</li>
<li><a href="http://www.spaceweather.com/" target="_blank">Spaceweather</a></li>
<li><a href="http://www.universetoday.com/" target="_blank">Universe Today</a></li>

	</ul>
</div>
<div id="text-450951289" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.humanite-biodiversite.fr/">
<img src="https://i0.wp.com/www.lecosmographe.com/blog/wp-content/uploads/2015/08/logo_humanite-et-biodiversite.png?w=1170" border="0" alt="Humanité et Biodiversité" data-recalc-dims="1" />
</a>
</center></div>
		</div><div id="text-282308321" class="widget widget_text">			<div class="textwidget"><div align="center">
<p>
<a href="http://labs.ebuzzing.fr/top-blogs/Sciences"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fwww.lecosmographe.com%2Fblog&amp;cat=Sciences&amp;style=3" style="border: none;" alt="Ebuzzing - Top des blogs - Sciences"/></a>
</p>
<p> <a href="http://www.paperblog.fr/" rel="paperblog pyxmalion" title="Paperblog : Les meilleurs articles issus des blogs" ><br />
    <img src="https://i0.wp.com/media.paperblog.fr/assets/images/logos/minilogo.png?w=1170" border="0" alt="Paperblog" data-recalc-dims="1" /><br />
    </a>
</p>
<p><a href="http://feeds.feedburner.com/lecosmographeblog"><img src="http://feeds.feedburner.com/~fc/lecosmographeblog?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
</p>
</div>
</div>
		</div><div id="archives-3" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.lecosmographe.com/blog/2017/10/'> octobre 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/09/'> septembre 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/08/'> août 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/07/'> juillet 2017 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2017/05/'> mai 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/04/'> avril 2017 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2017/03/'> mars 2017 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2017/02/'> février 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2017/01/'> janvier 2017 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2016/11/'> novembre 2016 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2016/10/'> octobre 2016 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2016/09/'> septembre 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/08/'> août 2016 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2016/07/'> juillet 2016 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2016/06/'> juin 2016 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2016/05/'> mai 2016 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2016/04/'> avril 2016 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2016/03/'> mars 2016 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2016/02/'> février 2016 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2016/01/'> janvier 2016 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/12/'> décembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/10/'> octobre 2015 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2015/09/'> septembre 2015 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2015/08/'> août 2015 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2015/07/'> juillet 2015 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2015/06/'> juin 2015 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2015/04/'> avril 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2015/03/'> mars 2015 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2015/02/'> février 2015 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2015/01/'> janvier 2015 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/12/'> décembre 2014 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2014/11/'> novembre 2014 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2014/10/'> octobre 2014 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2014/09/'> septembre 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2014/07/'> juillet 2014 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2014/06/'> juin 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/05/'> mai 2014 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2014/04/'> avril 2014 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2014/03/'> mars 2014 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2014/02/'> février 2014 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2014/01/'> janvier 2014 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/12/'> décembre 2013 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2013/11/'> novembre 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/10/'> octobre 2013 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2013/09/'> septembre 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/08/'> août 2013 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2013/07/'> juillet 2013 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2013/06/'> juin 2013 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2013/05/'> mai 2013 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2013/04/'> avril 2013 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2013/03/'> mars 2013 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2013/02/'> février 2013 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2013/01/'> janvier 2013 &nbsp;(37)</option>
	<option value='http://www.lecosmographe.com/blog/2012/12/'> décembre 2012 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2012/11/'> novembre 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2012/10/'> octobre 2012 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2012/09/'> septembre 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/08/'> août 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/07/'> juillet 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/06/'> juin 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/05/'> mai 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/04/'> avril 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/03/'> mars 2012 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2012/02/'> février 2012 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2012/01/'> janvier 2012 &nbsp;(31)</option>
	<option value='http://www.lecosmographe.com/blog/2011/12/'> décembre 2011 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2011/11/'> novembre 2011 &nbsp;(28)</option>
	<option value='http://www.lecosmographe.com/blog/2011/10/'> octobre 2011 &nbsp;(35)</option>
	<option value='http://www.lecosmographe.com/blog/2011/09/'> septembre 2011 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2011/08/'> août 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/07/'> juillet 2011 &nbsp;(46)</option>
	<option value='http://www.lecosmographe.com/blog/2011/06/'> juin 2011 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2011/05/'> mai 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/04/'> avril 2011 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2011/03/'> mars 2011 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2011/02/'> février 2011 &nbsp;(19)</option>
	<option value='http://www.lecosmographe.com/blog/2011/01/'> janvier 2011 &nbsp;(21)</option>
	<option value='http://www.lecosmographe.com/blog/2010/12/'> décembre 2010 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2010/11/'> novembre 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/10/'> octobre 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/09/'> septembre 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/08/'> août 2010 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/06/'> juin 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2010/05/'> mai 2010 &nbsp;(13)</option>
	<option value='http://www.lecosmographe.com/blog/2010/04/'> avril 2010 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2010/03/'> mars 2010 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2010/02/'> février 2010 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2010/01/'> janvier 2010 &nbsp;(27)</option>
	<option value='http://www.lecosmographe.com/blog/2009/12/'> décembre 2009 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2009/11/'> novembre 2009 &nbsp;(18)</option>
	<option value='http://www.lecosmographe.com/blog/2009/10/'> octobre 2009 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2009/09/'> septembre 2009 &nbsp;(24)</option>
	<option value='http://www.lecosmographe.com/blog/2009/08/'> août 2009 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2009/07/'> juillet 2009 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2009/06/'> juin 2009 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2009/05/'> mai 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/04/'> avril 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/03/'> mars 2009 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2009/02/'> février 2009 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2009/01/'> janvier 2009 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2008/12/'> décembre 2008 &nbsp;(25)</option>
	<option value='http://www.lecosmographe.com/blog/2008/11/'> novembre 2008 &nbsp;(23)</option>
	<option value='http://www.lecosmographe.com/blog/2008/10/'> octobre 2008 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2008/09/'> septembre 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/08/'> août 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/07/'> juillet 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/06/'> juin 2008 &nbsp;(11)</option>
	<option value='http://www.lecosmographe.com/blog/2008/05/'> mai 2008 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2008/04/'> avril 2008 &nbsp;(5)</option>
	<option value='http://www.lecosmographe.com/blog/2008/03/'> mars 2008 &nbsp;(12)</option>
	<option value='http://www.lecosmographe.com/blog/2008/02/'> février 2008 &nbsp;(22)</option>
	<option value='http://www.lecosmographe.com/blog/2008/01/'> janvier 2008 &nbsp;(20)</option>
	<option value='http://www.lecosmographe.com/blog/2007/12/'> décembre 2007 &nbsp;(26)</option>
	<option value='http://www.lecosmographe.com/blog/2007/11/'> novembre 2007 &nbsp;(30)</option>
	<option value='http://www.lecosmographe.com/blog/2007/10/'> octobre 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2007/09/'> septembre 2007 &nbsp;(14)</option>
	<option value='http://www.lecosmographe.com/blog/2007/08/'> août 2007 &nbsp;(3)</option>
	<option value='http://www.lecosmographe.com/blog/2007/07/'> juillet 2007 &nbsp;(7)</option>
	<option value='http://www.lecosmographe.com/blog/2007/06/'> juin 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/05/'> mai 2007 &nbsp;(9)</option>
	<option value='http://www.lecosmographe.com/blog/2007/04/'> avril 2007 &nbsp;(8)</option>
	<option value='http://www.lecosmographe.com/blog/2007/03/'> mars 2007 &nbsp;(16)</option>
	<option value='http://www.lecosmographe.com/blog/2007/02/'> février 2007 &nbsp;(10)</option>
	<option value='http://www.lecosmographe.com/blog/2007/01/'> janvier 2007 &nbsp;(15)</option>
	<option value='http://www.lecosmographe.com/blog/2006/12/'> décembre 2006 &nbsp;(17)</option>
	<option value='http://www.lecosmographe.com/blog/2006/11/'> novembre 2006 &nbsp;(33)</option>
	<option value='http://www.lecosmographe.com/blog/2006/10/'> octobre 2006 &nbsp;(6)</option>
	<option value='http://www.lecosmographe.com/blog/2006/08/'> août 2006 &nbsp;(4)</option>
	<option value='http://www.lecosmographe.com/blog/2006/07/'> juillet 2006 &nbsp;(1)</option>
	<option value='http://www.lecosmographe.com/blog/2006/04/'> avril 2006 &nbsp;(1)</option>

		</select>
		</div>        </div><!-- #second .widget-area -->
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                                                    </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
All original content on these pages is fingerprinted and certified by <a href='//www.digiprove.com' target='_blank'>Digiprove</a>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-1">
	<div class="keywordtooltip-box-1" style="margin: 10px;">
	<p>1 Unité Astronomique (1 UA) équivaut à la distance moyenne entre la Terre et le Soleil  soit 149 597 870,7 km.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-2">
	<div class="keywordtooltip-box-2" style="margin: 10px;">
	<p><a title="ESA" href="http://www.esa.int/ESA" target="_blank">European Space Agency</a> (Agence spatiale européenne)</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-3">
	<div class="keywordtooltip-box-3" style="margin: 10px;">
	<p>Un trou noir supermassif est, en astrophysique, un trou noir dont la masse est d’environ un million à un milliard de masses solaires. C’est le type de trou noir le plus massif, bien avant le trou noir primordial (encore hypothétique), le trou noir stellaire et le trou noir intermédiaire.</p>
<p><a href="http://fr.wikipedia.org/wiki/Trou_noir_supermassif" target="_blank">En savoir plus</a> (Wikipedia).</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-4">
	<div class="keywordtooltip-box-4" style="margin: 10px;">
	<p>Un magnétar (ou une magnétoile selon la dénomination officielle) est une étoile à neutrons disposant d'un champ magnétique extrêmement intense, qui émet des radiations électromagnétiques de haute énergie, comme les rayons X et gamma.</p>
<p><a href="http://fr.wikipedia.org/wiki/Magn%C3%A9tar" target="_blank">En savoir plus</a> (Wikipédia).</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-5">
	<div class="keywordtooltip-box-5" style="margin: 10px;">
	<p><a title="Hubble Space Telescope" href="http://hubblesite.org" target="_blank">Hubble</a> est un télescope spatial mis en orbite terrestre (à environ 400 km d'altitude) en 1990. Grâce à son miroir primaire de 2,40 m, ses instruments et sa présence au-dessus de l'atmosphère, le télescope donne à voir depuis déjà 25 ans, les merveilles du cosmos. (<em>En savoir plus sur <a href="http://fr.wikipedia.org/wiki/Hubble_(télescope_spatial)" target="_blank">Wikipedia</a></em>).</p>
<p><a href="http://www.lecosmographe.com/blog/tag/hubble/">Retrouvez l'actualité et les plus belles images d'Hubble</a></p>
<p><a href="http://www.lecosmographe.com/blog/wp-content/uploads/2015/01/hubble1.jpg" target="_blank"><img class="alignleft size-thumbnail wp-image-11465" src="http://www.lecosmographe.com/blog/wp-content/uploads/2015/01/hubble1-190x127.jpg" alt="hubble" width="190" height="127" /></a></p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-6">
	<div class="keywordtooltip-box-6" style="margin: 10px;">
	<p>Les <strong>exoplanètes</strong> ou <strong>planètes extrasolaires</strong> sont des planètes découvertes en dehors de notre système solaire, c'est-à-dire qui gravitent autour d'autres étoiles que le Soleil. Depuis <em>51 Pegasi b</em> en 1995, 1 888 exoplanètes ont été confirmées (fin janvier 2015) dans de nombreux systèmes planétaires différents. Consultez le catalogue sur le site <a href="http://exoplanet.eu" target="_blank">Exoplanet.eu</a></p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-7">
	<div class="keywordtooltip-box-7" style="margin: 10px;">
	<p>Le périhélie est la plus petite distance entre un astre (planète, comète, astéroïde…) et son étoile le long de son orbite elliptique. L'aphélie est au contraire, le point le plus éloigné.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-8">
	<div class="keywordtooltip-box-8" style="margin: 10px;">
	<p>Un <b>composé organique</b> est un composé dont l’un des éléments chimiques constitutifs est l’élément carbone. Ce composé peut être d’origine naturelle ou produit par synthèse. (source <a href="http://fr.wikipedia.org/wiki/Composé_organique" target="_blank">Wikipédia</a>)</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div>		
<div style="display:none;" class="keywordtooltip-box keywordtooltip-font-dark" id="keywordtooltip-9">
	<div class="keywordtooltip-box-9" style="margin: 10px;">
	<p>Une éclipse de Soleil se produit lorsque le Soleil, la Lune et la Terre sont alignés. Notre satellite naturel, 400 fois plus petit que notre étoile mais 400 fois plus proche — le hasard fait bien les choses —, vient alors masquer partiellement ou totalement l’astre solaire. C’est un rendez-vous du Soleil avec la Lune qui, tous deux, ont quasiment la même taille apparente. Celui-ci peut survenir une à deux fois par an sur Terre. Toutefois, il s’écoule des années avant que cela ne se reproduise dans une même région du Globe.</p>
<p>La Lune tourne autour de la Terre sur un plan incliné à 5° par rapport à celui de l’écliptique (ce mot vient justement d’éclipse, <em>eclipsis</em> en latin, et <em>ekleipsis</em>, en grec). Par deux fois dans l’année son orbite coupe ce plan. Signalons, par ailleurs, que si ce plan n’était pas incliné, nous pourrions voir des éclipses de Soleil à chaque Nouvelle Lune.</p>
<p>En plus d’être incliné, l’orbite de la Lune est aussi elliptique ce qui veut dire qu’au moment où elle passe devant le Soleil — d’un point de vue terrestre — sa taille apparente peut ne pas être suffisante pour couvrir entièrement le disque solaire. On parle alors d’éclipse annulaire du Soleil.</p>
<p>Enfin, selon votre position géographique, vous pouvez assister à une éclipse totale de Soleil ou partielle. Plus vous êtes éloigné de la bande de totalité, moins le Soleil sera masqué.</p>
<center><iframe width="560" height="315" src="https://www.youtube.com/embed/nKoSf4PA_ws?rel=0" frameborder="0" allowfullscreen></iframe></center>
<h4>Que peut-on observer pendant une éclipse totale de Soleil ?</h4>
<p>Une éclipse totale de Soleil est un spectacle magnifique qu’il convient de suivre avec des lunettes à éclipses pour vous protéger les yeux. En l’espace de quelques heures, on peut voir le Soleil grignoté par la Lune. Puis quand vient la totalité, notre étoile semble alors avoir disparu, comme dévorée par la Lune. Vous aurez alors l’impression, tout en frissonnant un peu (la température diurne peut chuter de plusieurs degrés), que la nuit a tout envahi. Autour de vous, les animaux se taisent. Le phénomène peut durer deux à trois minutes. Enfin, soulagement, la Lune se retire, démasquant à nouveau l’astre flamboyant.</p>
<p>Au moment de la totalité, il est possible d’admirer la couronne solaire — des lunettes de protection ou un filtre solaire adéquat sont encore une fois indispensables —, des filaments qui d’ordinaire nous sont invisibles. Les grains de Bailly — ou perles de Bailly — apparaissent lorsque des rayons du Soleil passent entre les reliefs lunaires, sur le limbe.</p>
<p>Trois éclipses de Soleil ont été visibles en France au cours du XXe siècle : 1912, 1961 et 1999. La prochaine éclipse totale en France métropolitaine est prévue pour le 3 septembre 2081.</p>
<p>Voir le <a title="List of solar eclipses in the 21st century" href="https://en.wikipedia.org/wiki/List_of_solar_eclipses_in_the_21st_century">calendrier des prochaines éclipses</a>.</p>
	</div>
	<span class="keywordtooltip-box-close">×</span>
</div><script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/mailpoet/assets/js/vendor.3c88b878.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/mailpoet/assets/js/public.6e3f442a.js?ver=3.0.4'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lecosmographe.com\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"89c0c131aa","ti_ajax_url":"http:\/\/www.lecosmographe.com\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lecosmographe.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>